
<!DOCTYPE html>
    <!-- 4.0.0.0 -->
    <!--[if IE]><![endif]-->
    <!--[if lt IE 8]>  <html class="ie ie6 lte9 lte8">	<![endif]-->
    <!--[if IE 8]>     <html class="ie ie8 lte9"> 		<![endif]-->
    <!--[if IE 9]>     <html class="ie ie9"> 			<![endif]-->
    <!--[if gt IE 9]>  <html> 							<![endif]-->
<!--[if !IE]>      <html>							<![endif]-->
<html lang="de">
    <head>
        
        <!-- EpiMonitor -->
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1">
        <title>Innovative Firmen sind essentiell f&#252;r die L&#246;sung globaler Probleme - Privatanleger - Schroders</title>
<meta content="Die Erfahrung des Privatsektors in der Produktentwicklung muss genutzt werden, um die Ziele für eine nachhaltige Entwicklung (SDGs) erreichen zu wollen." name="description" />
<meta content="Neueste Artikel" name="section" />
<meta content="All articles" name="newsarticles" />

<meta content="Europa (ohne Großbritannien)" name="region" />
<meta content="Aktien" name="assetclass" />

<meta content="2021-12-23 16:42:03Z" name="creationdate" />

<meta content="2021-12-22 15:21:36Z" name="publicationdate" />

<meta content="website" name="og:type" />
<meta content="Innovative Firmen sind essentiell für die Lösung globaler Probleme" property="og:title" />
<meta content="Die Erfahrung des Privatsektors in der Produktentwicklung muss genutzt werden, um die Ziele für eine nachhaltige Entwicklung (SDGs) erreichen zu wollen." property="og:description" />
<meta content="Innovative Firmen sind essentiell für die Lösung globaler Probleme" property="og:site_name" />
<meta content="https://www.schroders.com/de/de/privatanleger/insights/maerkte/innovative-firmen-sind-essentiell-fur-die-losung-globaler-probleme/" property="og:url" />
<meta content="https://www.schroders.com/de/sysglobalassets/digital/insights/2021/12-december/why-innovative-companies-are-key-to-solving-problems/child-outdoors-rocket.jpg" property="og:image" />


<meta content="144681" name="audienceid" />
<meta content="ea85f3e5-d130-45f9-8851-6057d37c66e4" name="userid" />
<meta content="False" name="mp:trackinternaltraffic" />
<meta content="False" name="isinternaluser" />
<meta content="SyndicateArticlePage" name="pagetypename" />
<meta content="Innovative Firmen sind essentiell für die Lösung globaler Probleme" name="pagename" />
<meta content="1084556" name="pageid" />
<meta content="Privatanleger" name="pageaudience" />
<meta content="144681" name="pageaudienceid" />



<link href="/modules/DigitalFirstTemplates/images/d2/apple-icon-152x152.png" rel="apple-touch-icon">
<link href="/modules/DigitalFirstTemplates/images/d2/apple-icon-152x152.png" sizes="152x152" rel="icon">



        

        <script>document.documentElement.className += ' dom-loading'</script>

    <link type="text/css" rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css">

    <!--[if lt IE 10]>
        <script src="/modules/DigitalFirstTemplates/Bundles/Scripts/ie9-pollyfill?v=3FSNCojwHAlxpJDW7orXGAjAlv4UvmoG1RAYxYk_SEM1"></script>

    <![endif]-->

<link href="/modules/DigitalFirstTemplates/Bundles/style/D2Styles-00?v=iSBesJ6cABRxQDznt3EZLTi7DuVVG_3Uer59leDdzkY1" rel="stylesheet"/>
<link href="/modules/DigitalFirstTemplates/Bundles/style/D2Styles-01?v=iNTqCIiFxx8uTHfTZ--5Xc7ayAKEBE3Z7wZn3xrapBA1" rel="stylesheet"/>
<link href="/modules/DigitalFirstTemplates/Bundles/style/D2Styles-02?v=RS_rRXGG1lpSzlrOMpjubpr5w7-eDEigu3FEjddwNR01" rel="stylesheet"/>
<link href="/modules/DigitalFirstTemplates/Bundles/style/D2Styles-03?v=LhX7VwMp6i5mZfdN6jc3L2bEgF45ul1YfWaYGFquxNM1" rel="stylesheet"/>
<link href="/modules/DigitalFirstTemplates/Bundles/style/D2Styles-04?v=HyK2Iyp8qoWMi8koD8lXwGyKWHutIo9oMySXqyKFWqE1" rel="stylesheet"/>


<link href="/modules/DigitalFirstTemplates/Bundles/Style/Flowplayer?v=zA9xXj9ERnSiAhgWrISWwsgZlbTj0niSAwTOZXNTVfM1" rel="stylesheet"/>
    

    <!--[if lt IE 9]>
        <script src="/modules/DigitalFirstTemplates/Bundles/IeHeadScripts"></script>

    <![endif]-->
    <script src="/modules/DigitalFirstTemplates/Bundles/Jquery-3.0.0?v=PowOvr-fDKWGu0Lj97-qGhfc7d0V1w-8lBm6uxbYxxE1"></script>


    




<!-- Start of custom tags-->
<!-- End of custom tags-->
    <!-- EpiMonitor -->
        <link rel="shortcut icon" href="/de/sysglobalassets/global-assets/brand-generic/logo/favicon_16x16.ico" />
        <style id="antiClickjack">
    body {
        display: none !important;
    }
</style>
<script type="text/javascript">
    if (self === top) {
        var antiClickjack = document.getElementById("antiClickjack");
        antiClickjack.parentNode.removeChild(antiClickjack);
    } else {
        top.location = self.location;
    }
</script>

    
    <style>
        div[id*="-license-text"] {
            display: none !important;
        }
    </style>
<script type="text/javascript">var appInsights=window.appInsights||function(config){function t(config){i[config]=function(){var t=arguments;i.queue.push(function(){i[config].apply(i,t)})}}var i={config:config},u=document,e=window,o="script",s="AuthenticatedUserContext",h="start",c="stop",l="Track",a=l+"Event",v=l+"Page",r,f;setTimeout(function(){var t=u.createElement(o);t.src=config.url||"https://az416426.vo.msecnd.net/scripts/a/ai.0.js";u.getElementsByTagName(o)[0].parentNode.appendChild(t)});try{i.cookie=u.cookie}catch(y){}for(i.queue=[],r=["Event","Exception","Metric","PageView","Trace","Dependency"];r.length;)t("track"+r.pop());return t("set"+s),t("clear"+s),t(h+a),t(c+a),t(h+v),t(c+v),t("flush"),config.disableExceptionTracking||(r="onerror",t("_"+r),f=e[r],e[r]=function(config,t,u,e,o){var s=f&&f(config,t,u,e,o);return s!==!0&&i["_"+r](config,t,u,e,o),s}),i}({instrumentationKey:"001b5526-997f-4116-ac31-e6d1f9dd5d84",sdkExtension:"a"});window.appInsights=appInsights;appInsights.queue&&appInsights.queue.length===0&&appInsights.trackPageView();</script></head>
    <body id="main-body"
          data-feature=''
          data-find-language-code="de"
          style=''
          class="fonts-de"
          data-startpage-id="144681">

<script type="text/javascript">
        var utag_data = {
            page_title: "Innovative Firmen sind essentiell f&#252;r die L&#246;sung globaler Probleme",
            page_type: "insights",
            authors: ["Leon Howard-Spink","Paul Griffin"],
            language: "de",
            country: "Germany",
            source_id: "1084396",
            capabilities: ["alpha","sustainability"],
            post_year: "2021",
            post_month: "Dez",
            post_topics: ["Perspektiven","Aktien","Alpha","Nachhaltigkeit","ESG","Marktansichten","Sustainable Development Goals","Europa (ohne Großbritannien)"],
            post_topics_master: ["Perspective","Equities","Alpha Equity","Sustainability","ESG","Market views","Sustainable Development Goals","Europe ex UK"],
            segment: "End-investor",
            sub_segment: "Privatanleger",
            single_page: "False",
            content_groupings: "Insights",
            content_groupings_id: "2",
            ec: "",
            epi_page_id: "4140649b-99c8-4318-9940-6d78ec63b7e7",
            epi_page_type: "155",
            epi_site: "144681"
        }
        var tealiumEnabled = true;
</script>
<!-- Loading script asynchronously -->
<script type="text/javascript">
    (function (a, b, c, d) {
        a='//tags.tiqcdn.com/utag/schroders/schroders-emea/prod/utag.js';
        b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
        a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    })();
</script>        <!--googleoff: index-->
        
        

<!-- Start of custom tags-->
<!-- End of custom tags-->




<div class="header">
    <div class="mob-cover"></div>
    <div class="mob-nav" id="navbar-collapse">
        <div class="holder">
            <div class="navbar-global clearfix">
                <div class="container">
                    <div class="row">
                        <div class="col-sm-12">
                            <ul class="top-level">
                                
                                            <li class="locale mobile">
                                                

<form>
    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false"><i class="fa fa-fw fa-globe" aria-hidden="true"></i><span class="sr-only">Country: </span>Germany <i class="fa fa-fw fa-chevron-down" aria-hidden="true"></i></a>
    <div class="meganav" role="menu">
        <div class="cover"></div>
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <div class="locale links">
                        <div class="lvl-1-container">
                            <h2>Region ausw&#228;hlen</h2>
                            <div class="styled-select reg">
                                <label class="sr-only" for="region-select">Region ausw&#228;hlen</label>
                                <select id="region-select" class="locale-header form-control">
                                    <option>Region w&#228;hlen</option>
                                        <option data-show-hide="region-86b0e052f60a4606886643de605fa692">NORD-, MITTEL- UND S&#220;DAMERIKA</option>
                                        <option data-show-hide="region-0b51a40fd38049f0b0f32f3a7ad6b432">Asien und Australien</option>
                                        <option data-show-hide="region-e47e613d89b4440ba196e97274dca147">Europa und Naher Osten</option>
                                </select>
                                <span class="v-line"></span>
                            </div>
                        </div>
                        <div class="lvl-2-container hidden">
                            <h2>Standort ausw&#228;hlen</h2>
                            <div class="styled-select reg">
                                    <select id="region-86b0e052f60a4606886643de605fa692" class="hidden form-control">
                                        <option>Land w&#228;hlen</option>
                                            <option data-show-hide="country-187824">US</option>
                                            <option data-show-hide="country-290645">Argentina</option>
                                            <option data-show-hide="country-293925">Bermuda</option>
                                            <option data-show-hide="country-289112">Brasil</option>
                                            <option data-show-hide="country-268846">Canada</option>
                                    </select>
                                    <select id="region-0b51a40fd38049f0b0f32f3a7ad6b432" class="hidden form-control">
                                        <option>Land w&#228;hlen</option>
                                            <option data-show-hide="country-263407">Australia</option>
                                            <option data-show-hide="country-300486">Mainland China (中国內地)</option>
                                            <option data-show-hide="country-266402">Hong Kong SAR (中國香港)</option>
                                            <option data-show-hide="country-274380">Indonesia</option>
                                            <option data-show-hide="country-229415">Japan (日本)</option>
                                            <option data-show-hide="country-300792">Korea (한국)</option>
                                            <option data-show-hide="country-270523">Singapore</option>
                                            <option data-show-hide="country-292546">Taiwan (台灣)</option>
                                    </select>
                                    <select id="region-e47e613d89b4440ba196e97274dca147" class="form-control">
                                        <option>Land w&#228;hlen</option>
                                            <option data-show-hide="country-177354">Austria</option>
                                            <option data-show-hide="country-397137">Belgium</option>
                                            <option data-show-hide="country-205719">Bulgaria (България)</option>
                                            <option data-show-hide="country-337804">Channel Islands</option>
                                            <option data-show-hide="country-1031069">Czech Republic (Česk&#225; Republika)</option>
                                            <option data-show-hide="country-222067">France</option>
                                            <option data-show-hide="country-144669">Germany</option>
                                            <option data-show-hide="country-143721">Greece</option>
                                            <option data-show-hide="country-203406">Hungary (Magyarorsz&#225;g)</option>
                                            <option data-show-hide="country-164999">Israel</option>
                                            <option data-show-hide="country-132866">Italy</option>
                                            <option data-show-hide="country-133532">Luxembourg</option>
                                            <option data-show-hide="country-178349">Malta</option>
                                            <option data-show-hide="country-283983">Middle East</option>
                                            <option data-show-hide="country-162997">Netherlands (Nederland)</option>
                                            <option data-show-hide="country-109230">Nordics</option>
                                            <option data-show-hide="country-179242">Poland (Polska)</option>
                                            <option data-show-hide="country-164801">Portugal</option>
                                            <option data-show-hide="country-239238">Russia (Россия)</option>
                                            <option data-show-hide="country-1030475">Slovakia (Slovensko)</option>
                                            <option data-show-hide="country-392524">South Africa</option>
                                            <option data-show-hide="country-144056">Spain</option>
                                            <option data-show-hide="country-342399">Sweden</option>
                                            <option data-show-hide="country-115426">Switzerland</option>
                                            <option data-show-hide="country-107425">UK</option>
                                    </select>
                                <span class="v-line"></span>
                            </div>
                        </div>
                        <div class="lvl-3-container hidden">
                            <h2>W&#228;hlen Sie Ihre Website:</h2>
                                    <ul class="three-col hidden" id="country-187824">
                                                <li><a href="/en/us/institutional/" >Institutional Investors<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                <li><a href="/en/us/insurance/" >Insurance<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                <li><a href="/en/us/professional-investor/" >Financial Professionals<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                <li><a href="/en/us/private-investor/" >Individual Investors<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                <li><a href="/en/us/distributor/" >NRC<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                <li><a href="/en/us/defined-contribution/" >Defined Contribution<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                    </ul>
                                    <ul class="three-col hidden" id="country-290645">
                                                <li><a href="/es/ar/simsa/" >SIMSA<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                    </ul>
                                    <ul class="three-col hidden" id="country-293925">
                                                <li><a href="/en/bm/asset-management/" >Asset Management<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                    </ul>
                                    <ul class="three-col hidden" id="country-289112">
                                                <li><a href="/br/br/schroders-brasil/" >Schroders Brasil<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                    </ul>
                                    <ul class="three-col hidden" id="country-268846">
                                                <li><a href="/en/ca/asset-management/" >Asset Management<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                    </ul>
                                    <ul class="three-col hidden" id="country-263407">
                                                <li><a href="/en/au/institutions/" >Institutions<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                <li><a href="/en/au/advisers/" >Financial Advisers<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                <li><a href="/en/au/individuals/" >Individuals<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                    </ul>
                                    <ul class="three-col hidden" id="country-300486">
                                                <li><a href="/zh-CN/cn/public/" >施罗德上海<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                    </ul>
                                    <ul class="three-col hidden" id="country-266402">
                                                <li class="multi-language">
                                                    <h3>Retail Investors</h3>
                                                    <div class="inner">
                                                            <a href="/en/hk/retail-investors/" >English<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a>
                                                            <a href="/zh-HK/hk/retail-investors/" >中文<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a>
                                                    </div>
                                                </li>
                                                <li><a href="/en/hk/institutional-service/" >Institutional Investors<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                <li class="multi-language">
                                                    <h3>Retirement Services</h3>
                                                    <div class="inner">
                                                            <a href="/en/hk/retirement/" >English<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a>
                                                            <a href="/zh-HK/hk/retirement/" >中文<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a>
                                                    </div>
                                                </li>
                                                <li><a href="https://www.cazenovecapital.com/hong-kong/" >Wealth Management<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                    </ul>
                                    <ul class="three-col hidden" id="country-274380">
                                                <li class="multi-language">
                                                    <h3>Mutual fund investment</h3>
                                                    <div class="inner">
                                                            <a href="/en/id/mutual-fund-investment/" >English<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a>
                                                            <a href="/id/id/investasi-reksadana/" >Bahasa Indonesia<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a>
                                                    </div>
                                                </li>
                                    </ul>
                                    <ul class="three-col hidden" id="country-229415">
                                                <li><a href="/ja-JP/jp/asset-management/" >Asset Management - Schroders Japan<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                    </ul>
                                    <ul class="three-col hidden" id="country-300792">
                                                <li><a href="/ko/kr/asset-management/" >슈로더투자신탁운용<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                    </ul>
                                    <ul class="three-col hidden" id="country-270523">
                                                <li><a href="/en/sg/private-investor/" >Private Investor<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                <li><a href="/en/sg/institutional-investor/" >Institutional Investor<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                <li><a href="/en/sg/wealth-management/" >Wealth management<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                    </ul>
                                    <ul class="three-col hidden" id="country-292546">
                                                <li><a href="/zh-TW/tw/asset-management/" >施羅德台灣<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                    </ul>
                                    <ul class="three-col hidden" id="country-177354">
                                                <li><a href="/de/at/finanzberater/" >Berater<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                <li><a href="/de/at/privatanleger/" >Privatanleger<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                    </ul>
                                    <ul class="three-col hidden" id="country-397137">
                                                <li><a href="/en/be/professional-investor/" >Belgium Professional<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                <li class="multi-language">
                                                    <h3>Private Investor</h3>
                                                    <div class="inner">
                                                            <a href="/fr/be/consumer/" >Fran&#231;ais<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a>
                                                            <a href="/nl-be/be/particulieren/" >Nederlands (Belgi&#235;)<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a>
                                                    </div>
                                                </li>
                                    </ul>
                                    <ul class="three-col hidden" id="country-205719">
                                                <li><a href="/bg/bg/professional-investor/" >Професионален инвеститор<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                    </ul>
                                    <ul class="three-col hidden" id="country-337804">
                                                <li><a href="https://www.cazenovecapital.com/channel-islands/" >Channel Islands<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                    </ul>
                                    <ul class="three-col hidden" id="country-1031069">
                                                <li><a href="/cs/cz/profesionalni-investor/" >Profesionalni Investor<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                <li><a href="/cs/cz/soukromy-investor/" >Soukromy Investor<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                    </ul>
                                    <ul class="three-col hidden" id="country-222067">
                                                <li><a href="/fr/fr/professional-investor/" >Professional Investor<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                <li><a href="/fr/fr/consumer/" >Consumer<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                    </ul>
                                    <ul class="three-col" id="country-144669">
                                                <li><a href="/de/de/finanzberater/" >Berater<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                <li><a href="/de/de/privatanleger/" >Privatanleger<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                <li><a href="/de/de/institutionelle/" >Institutionelle<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                <li class="multi-language">
                                                    <h3>Real Estate</h3>
                                                    <div class="inner">
                                                            <a href="/en/de/realestate/" >English<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a>
                                                            <a href="/de/de/realestate/" >Deutsch<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a>
                                                    </div>
                                                </li>
                                    </ul>
                                    <ul class="three-col hidden" id="country-143721">
                                                <li><a href="/en/gr/professional-investor/" >Professional Investor<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                    </ul>
                                    <ul class="three-col hidden" id="country-203406">
                                                <li><a href="/hu/hu/professional-investor/" >Szakmai befektető<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                    </ul>
                                    <ul class="three-col hidden" id="country-164999">
                                                <li><a href="/en/il/professional-investor/" >Professional Investor<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                    </ul>
                                    <ul class="three-col hidden" id="country-132866">
                                                <li><a href="/it/it/investitori-privati/" >Investitori privati<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                <li><a href="/it/it/istituzionali/" >Investitori istituzionali<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                <li><a href="https://www.schrodersportal.it/" >Consulenti finanziari<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                <li><a href="/link/74545882933444edaac7b9206572515c.aspx" >Investitori professionali<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                    </ul>
                                    <ul class="three-col hidden" id="country-133532">
                                                <li><a href="/en/lu/professional-investor/" >Luxembourg Professional<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                <li><a href="/en/lu/private-investor/" >Luxembourg Private Investor<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                    </ul>
                                    <ul class="three-col hidden" id="country-178349">
                                                <li><a href="/en/mt/professional-investor/" >Professional Investor<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                    </ul>
                                    <ul class="three-col hidden" id="country-283983">
                                                <li><a href="/en/middle-east/professional-investor/" >Professional Investor<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                    </ul>
                                    <ul class="three-col hidden" id="country-162997">
                                                <li><a href="/nl/nl/particulieren/" >Particulieren<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                <li><a href="/nl/nl/professionele/" >Professionele<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                    </ul>
                                    <ul class="three-col hidden" id="country-109230">
                                                <li><a href="/en/nordics/professional-investor/" >Professional Investor<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                    </ul>
                                    <ul class="three-col hidden" id="country-179242">
                                                <li><a href="/pl/pl/professional-investor/" >Klient profesjonalny<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                <li><a href="/pl/pl/private-investor/" >Klient detaliczny<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                    </ul>
                                    <ul class="three-col hidden" id="country-164801">
                                                <li><a href="/en/pt/professional-investor/" >Professional Investor<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                <li><a href="/pt/pt/investidores-particulares/" >Investidores Particulares<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                    </ul>
                                    <ul class="three-col hidden" id="country-239238">
                                                <li><a href="/ru/ru/professional-investor/" >Домашняя страница<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                    </ul>
                                    <ul class="three-col hidden" id="country-1030475">
                                                <li><a href="/sk/sk/profesionalny-investor/" >Profesionalny Investor<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                <li><a href="/sk/sk/sukromny-investor/" >Sukromny Investor<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                    </ul>
                                    <ul class="three-col hidden" id="country-392524">
                                                <li><a href="/en/za/intermediary/" >Intermediary<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                    </ul>
                                    <ul class="three-col hidden" id="country-144056">
                                                <li><a href="/es/es/inversores-particulares/" >Inversores particulares<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                <li><a href="/es/es/inversores-profesionales/" >Inversores profesionales<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                    </ul>
                                    <ul class="three-col hidden" id="country-342399">
                                                <li><a href="/sv/se/privatainvesterare/" >Privata Investerare<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                <li><a href="/en/nordics/professional-investor/sweden-country-selector/professional-investor/" >Professional Investor<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                    </ul>
                                    <ul class="three-col hidden" id="country-115426">
                                                <li class="multi-language">
                                                    <h3>Asset management</h3>
                                                    <div class="inner">
                                                            <a href="/en/ch/asset-management/" >English<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a>
                                                            <a href="/de/ch/asset-management/" >Deutsch<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a>
                                                            <a href="/fr/ch/asset-management/" >Fran&#231;ais<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a>
                                                    </div>
                                                </li>
                                                <li class="multi-language">
                                                    <h3>Wealth management</h3>
                                                    <div class="inner">
                                                            <a href="/en/ch/wealth-management/" >English<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a>
                                                            <a href="/de/ch/wealth-management/" >Deutsch<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a>
                                                    </div>
                                                </li>
                                    </ul>
                                    <ul class="three-col hidden" id="country-107425">
                                                <li><a href="/en/uk/adviser/" >Adviser<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                <li><a href="/en/uk/asset-manager/" >Asset Manager<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                <li><a href="https://www.cazenovecapital.com/uk/charities/" >Charity Investment<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                <li><a href="/en/schrodersglobalcities/" >Global Cities<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                <li><a href="/en/uk/insurance/" >Insurance Asset Management<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                <li><a href="/en/uk/pensions/" >Pensions<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                <li><a href="/en/uk/private-investor/" >Private Investor<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                <li><a href="/en/uk/realestate/" >Real Estate<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                <li><a href="/en/uk/the-value-perspective/" >The Value Perspective<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                <li><a href="/link/9a1da8c3e8c640a8925329d716f55b6d.aspx" >Wealth Management<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                    </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</form>
                                            </li>
                                            <li class="locale desktop" id="desktop-vertical">
                                                

<a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false"><i class="fa fa-fw fa-globe" aria-hidden="true"></i><span class="sr-only">Country: </span>Germany <i class="fa fa-fw fa-chevron-down" aria-hidden="true"></i></a>
<div class="meganav" role="menu">
    <a href="javascript:void(0)" class="close-filter" data-close-filter="">
        <span class="sr-only">Close filters</span><i class="ui-schroders-icon close-lens-light no-margin" aria-hidden="true"></i>
    </a>
    <div class="cover"></div>
    <div class="container">
        <div class="row">
            <div class="col-sm-12">
                <div class="locale links">
                    <div class="row">
                        <div class="row-same-height">
                            <div class="col-sm-3 col-sm-height col-lvl-1">
                                <div class="lvl-1-container">
                                    <h2>Region ausw&#228;hlen</h2>
                                    <ul class="locale-header js-header">
                                                                                    <li><a href="javascript:void(0)" data-show-hide="dregion-86b0e052f60a4606886643de605fa692" >NORD-, MITTEL- UND S&#220;DAMERIKA</a></li>
                                            <li><a href="javascript:void(0)" data-show-hide="dregion-0b51a40fd38049f0b0f32f3a7ad6b432" >Asien und Australien</a></li>
                                            <li><a href="javascript:void(0)" data-show-hide="dregion-e47e613d89b4440ba196e97274dca147" class="active">Europa und Naher Osten</a></li>
                                    </ul>

                                </div>
                            </div>
                            <div class="col-sm-6 col-sm-height separator-column col-lvl-2">
                                <div class="lvl-2-container ">
                                    <h2>Standort ausw&#228;hlen</h2>

                                    <div class="country-header js-header  hidden">
                                        <ul class=" multi-columns-2">
                                            <li><span>[(lbl-please-select-a-region) default value]</span></li>
                                        </ul>
                                    </div>
                                        <div class="country-header js-header  hidden" id="dregion-86b0e052f60a4606886643de605fa692">
                                            <ul class="multi-columns-2">

                                                        <li><a href="javascript:void(0)" data-show-hide="dcountry-187824" >US</a></li>
                                                        <li><a href="/es/ar/simsa/" class="customexternallink" >Argentina</a></li>
                                                        <li><a href="/en/bm/asset-management/" class="customexternallink" >Bermuda</a></li>
                                                        <li><a href="/br/br/schroders-brasil/" class="customexternallink" >Brasil</a></li>
                                                        <li><a href="/en/ca/asset-management/" class="customexternallink" >Canada</a></li>
                                            </ul>
                                        </div>
                                        <div class="country-header js-header  hidden" id="dregion-0b51a40fd38049f0b0f32f3a7ad6b432">
                                            <ul class="multi-columns-2">

                                                        <li><a href="javascript:void(0)" data-show-hide="dcountry-263407" >Australia</a></li>
                                                        <li><a href="/zh-CN/cn/public/" class="customexternallink" >Mainland China (中国內地)</a></li>
                                                        <li><a href="javascript:void(0)" data-show-hide="dcountry-266402" >Hong Kong SAR (中國香港)</a></li>
                                                        <li><a href="javascript:void(0)" data-show-hide="dcountry-274380" >Indonesia</a></li>
                                                        <li><a href="/ja-JP/jp/asset-management/" class="customexternallink" >Japan (日本)</a></li>
                                                        <li><a href="/ko/kr/asset-management/" class="customexternallink" >Korea (한국)</a></li>
                                                        <li><a href="javascript:void(0)" data-show-hide="dcountry-270523" >Singapore</a></li>
                                                        <li><a href="/zh-TW/tw/asset-management/" class="customexternallink" >Taiwan (台灣)</a></li>
                                            </ul>
                                        </div>
                                        <div class="country-header js-header " id="dregion-e47e613d89b4440ba196e97274dca147">
                                            <ul class="multi-columns-2">

                                                        <li><a href="javascript:void(0)" data-show-hide="dcountry-177354" >Austria (&#214;sterreich)</a></li>
                                                        <li><a href="javascript:void(0)" data-show-hide="dcountry-397137" >Belgium</a></li>
                                                        <li><a href="/bg/bg/professional-investor/" class="customexternallink" >Bulgaria (България)</a></li>
                                                        <li><a href="https://www.cazenovecapital.com/channel-islands/" class="customexternallink" >Channel Islands</a></li>
                                                        <li><a href="javascript:void(0)" data-show-hide="dcountry-1031069" >Czech Republic (Česk&#225; Republika)</a></li>
                                                        <li><a href="javascript:void(0)" data-show-hide="dcountry-222067" >France</a></li>
                                                        <li><a href="javascript:void(0)" data-show-hide="dcountry-144669" class="active">Germany (Deutschland)</a></li>
                                                        <li><a href="/en/gr/professional-investor/" class="customexternallink" >Greece</a></li>
                                                        <li><a href="/hu/hu/professional-investor/" class="customexternallink" >Hungary (Magyarorsz&#225;g)</a></li>
                                                        <li><a href="/en/il/professional-investor/" class="customexternallink" >Israel</a></li>
                                                        <li><a href="javascript:void(0)" data-show-hide="dcountry-132866" >Italy</a></li>
                                                        <li><a href="javascript:void(0)" data-show-hide="dcountry-133532" >Luxembourg</a></li>
                                                        <li><a href="/en/mt/professional-investor/" class="customexternallink" >Malta</a></li>
                                                        <li><a href="/en/middle-east/professional-investor/" class="customexternallink" >Middle East</a></li>
                                                        <li><a href="javascript:void(0)" data-show-hide="dcountry-162997" >Netherlands (Nederland)</a></li>
                                                        <li><a href="/en/nordics/professional-investor/" class="customexternallink" >Nordics</a></li>
                                                        <li><a href="javascript:void(0)" data-show-hide="dcountry-179242" >Poland (Polska)</a></li>
                                                        <li><a href="javascript:void(0)" data-show-hide="dcountry-164801" >Portugal</a></li>
                                                        <li><a href="/ru/ru/professional-investor/" class="customexternallink" >Russia (Россия)</a></li>
                                                        <li><a href="javascript:void(0)" data-show-hide="dcountry-1030475" >Slovakia (Slovensko)</a></li>
                                                        <li><a href="/en/za/intermediary/" class="customexternallink" >South Africa</a></li>
                                                        <li><a href="javascript:void(0)" data-show-hide="dcountry-144056" >Spain (Espa&#241;a)</a></li>
                                                        <li><a href="javascript:void(0)" data-show-hide="dcountry-342399" >Sweden</a></li>
                                                        <li><a href="javascript:void(0)" data-show-hide="dcountry-115426" >Switzerland</a></li>
                                                        <li><a href="javascript:void(0)" data-show-hide="dcountry-107425" >UK</a></li>
                                            </ul>
                                        </div>

                                </div>
                            </div>
                            <div class="col-sm-3 col-sm-height separator-column col-lvl-3">
                                <div class="lvl-3-container ">
                                    <h2>W&#228;hlen Sie Ihre Website:</h2>
                                            <ul class="site-header js-header  hidden" id="dcountry-187824">
                                                        <li><a href="/en/us/institutional/" class="single-country customexternallink" >Institutional Investors<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                        <li><a href="/en/us/insurance/" class="single-country customexternallink" >Insurance<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                        <li><a href="/en/us/professional-investor/" class="single-country customexternallink" >Financial Professionals<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                        <li><a href="/en/us/private-investor/" class="single-country customexternallink" >Individual Investors<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                        <li><a href="/en/us/distributor/" class="single-country customexternallink" >NRC<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                        <li><a href="/en/us/defined-contribution/" class="single-country customexternallink" >Defined Contribution<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                            </ul>
                                            <ul class="site-header js-header  hidden" id="dcountry-290645">
                                                        <li><a href="/es/ar/simsa/" class="single-country customexternallink" >SIMSA<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                            </ul>
                                            <ul class="site-header js-header  hidden" id="dcountry-293925">
                                                        <li><a href="/en/bm/asset-management/" class="single-country customexternallink" >Asset Management<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                            </ul>
                                            <ul class="site-header js-header  hidden" id="dcountry-289112">
                                                        <li><a href="/br/br/schroders-brasil/" class="single-country customexternallink" >Schroders Brasil<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                            </ul>
                                            <ul class="site-header js-header  hidden" id="dcountry-268846">
                                                        <li><a href="/en/ca/asset-management/" class="single-country customexternallink" >Asset Management<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                            </ul>
                                            <ul class="site-header js-header  hidden" id="dcountry-263407">
                                                        <li><a href="/en/au/institutions/" class="single-country customexternallink" >Institutions<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                        <li><a href="/en/au/advisers/" class="single-country customexternallink" >Financial Advisers<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                        <li><a href="/en/au/individuals/" class="single-country customexternallink" >Individuals<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                            </ul>
                                            <ul class="site-header js-header  hidden" id="dcountry-300486">
                                                        <li><a href="/zh-CN/cn/public/" class="single-country customexternallink" >施罗德上海<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                            </ul>
                                            <ul class="site-header js-header  hidden" id="dcountry-266402">
                                                        <li class="multi-language">
                                                            <h3>Retail Investors</h3>
                                                            <div class="inner">
                                                                    <a href="/en/hk/retail-investors/" class="customexternallink" >English<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a>
                                                                    <a href="/zh-HK/hk/retail-investors/" class="customexternallink" >中文<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a>
                                                            </div>

                                                        </li>
                                                        <li><a href="/en/hk/institutional-service/" class="single-country customexternallink" >Institutional Investors<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                        <li class="multi-language">
                                                            <h3>Retirement Services</h3>
                                                            <div class="inner">
                                                                    <a href="/en/hk/retirement/" class="customexternallink" >English<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a>
                                                                    <a href="/zh-HK/hk/retirement/" class="customexternallink" >中文<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a>
                                                            </div>

                                                        </li>
                                                        <li><a href="https://www.cazenovecapital.com/hong-kong/" class="single-country customexternallink" >Wealth Management<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                            </ul>
                                            <ul class="site-header js-header  hidden" id="dcountry-274380">
                                                        <li class="multi-language">
                                                            <h3>Mutual fund investment</h3>
                                                            <div class="inner">
                                                                    <a href="/en/id/mutual-fund-investment/" class="customexternallink" >English<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a>
                                                                    <a href="/id/id/investasi-reksadana/" class="customexternallink" >Bahasa Indonesia<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a>
                                                            </div>

                                                        </li>
                                            </ul>
                                            <ul class="site-header js-header  hidden" id="dcountry-229415">
                                                        <li><a href="/ja-JP/jp/asset-management/" class="single-country customexternallink" >Asset Management - Schroders Japan<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                            </ul>
                                            <ul class="site-header js-header  hidden" id="dcountry-300792">
                                                        <li><a href="/ko/kr/asset-management/" class="single-country customexternallink" >슈로더투자신탁운용<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                            </ul>
                                            <ul class="site-header js-header  hidden" id="dcountry-270523">
                                                        <li><a href="/en/sg/private-investor/" class="single-country customexternallink" >Private Investor<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                        <li><a href="/en/sg/institutional-investor/" class="single-country customexternallink" >Institutional Investor<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                        <li><a href="/en/sg/wealth-management/" class="single-country customexternallink" >Wealth management<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                            </ul>
                                            <ul class="site-header js-header  hidden" id="dcountry-292546">
                                                        <li><a href="/zh-TW/tw/asset-management/" class="single-country customexternallink" >施羅德台灣<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                            </ul>
                                            <ul class="site-header js-header  hidden" id="dcountry-177354">
                                                        <li><a href="/de/at/finanzberater/" class="single-country customexternallink" >Berater<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                        <li><a href="/de/at/privatanleger/" class="single-country customexternallink" >Privatanleger<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                            </ul>
                                            <ul class="site-header js-header  hidden" id="dcountry-397137">
                                                        <li><a href="/en/be/professional-investor/" class="single-country customexternallink" >Belgium Professional<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                        <li class="multi-language">
                                                            <h3>Private Investor</h3>
                                                            <div class="inner">
                                                                    <a href="/fr/be/consumer/" class="customexternallink" >Fran&#231;ais<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a>
                                                                    <a href="/nl-be/be/particulieren/" class="customexternallink" >Nederlands (Belgi&#235;)<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a>
                                                            </div>

                                                        </li>
                                            </ul>
                                            <ul class="site-header js-header  hidden" id="dcountry-205719">
                                                        <li><a href="/bg/bg/professional-investor/" class="single-country customexternallink" >Професионален инвеститор<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                            </ul>
                                            <ul class="site-header js-header  hidden" id="dcountry-337804">
                                                        <li><a href="https://www.cazenovecapital.com/channel-islands/" class="single-country customexternallink" >Channel Islands<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                            </ul>
                                            <ul class="site-header js-header  hidden" id="dcountry-1031069">
                                                        <li><a href="/cs/cz/profesionalni-investor/" class="single-country customexternallink" >Profesionalni Investor<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                        <li><a href="/cs/cz/soukromy-investor/" class="single-country customexternallink" >Soukromy Investor<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                            </ul>
                                            <ul class="site-header js-header  hidden" id="dcountry-222067">
                                                        <li><a href="/fr/fr/professional-investor/" class="single-country customexternallink" >Professional Investor<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                        <li><a href="/fr/fr/consumer/" class="single-country customexternallink" >Consumer<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                            </ul>
                                            <ul class="site-header js-header " id="dcountry-144669">
                                                        <li><a href="/de/de/finanzberater/" class="single-country customexternallink" >Berater<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                        <li><a href="/de/de/privatanleger/" class="single-country  active customexternallink" >Privatanleger<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                        <li><a href="/de/de/institutionelle/" class="single-country customexternallink" >Institutionelle<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                        <li class="multi-language">
                                                            <h3>Real Estate</h3>
                                                            <div class="inner">
                                                                    <a href="/en/de/realestate/" class="customexternallink" >English<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a>
                                                                    <a href="/de/de/realestate/" class="customexternallink" >Deutsch<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a>
                                                            </div>

                                                        </li>
                                            </ul>
                                            <ul class="site-header js-header  hidden" id="dcountry-143721">
                                                        <li><a href="/en/gr/professional-investor/" class="single-country customexternallink" >Professional Investor<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                            </ul>
                                            <ul class="site-header js-header  hidden" id="dcountry-203406">
                                                        <li><a href="/hu/hu/professional-investor/" class="single-country customexternallink" >Szakmai befektető<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                            </ul>
                                            <ul class="site-header js-header  hidden" id="dcountry-164999">
                                                        <li><a href="/en/il/professional-investor/" class="single-country customexternallink" >Professional Investor<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                            </ul>
                                            <ul class="site-header js-header  hidden" id="dcountry-132866">
                                                        <li><a href="/it/it/investitori-privati/" class="single-country customexternallink" >Investitori privati<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                        <li><a href="/it/it/istituzionali/" class="single-country customexternallink" >Investitori istituzionali<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                        <li><a href="https://www.schrodersportal.it/" class="single-country customexternallink" >Consulenti finanziari<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                        <li><a href="/link/74545882933444edaac7b9206572515c.aspx" class="single-country customexternallink" >Investitori professionali<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                            </ul>
                                            <ul class="site-header js-header  hidden" id="dcountry-133532">
                                                        <li><a href="/en/lu/professional-investor/" class="single-country customexternallink" >Luxembourg Professional<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                        <li><a href="/en/lu/private-investor/" class="single-country customexternallink" >Luxembourg Private Investor<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                            </ul>
                                            <ul class="site-header js-header  hidden" id="dcountry-178349">
                                                        <li><a href="/en/mt/professional-investor/" class="single-country customexternallink" >Professional Investor<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                            </ul>
                                            <ul class="site-header js-header  hidden" id="dcountry-283983">
                                                        <li><a href="/en/middle-east/professional-investor/" class="single-country customexternallink" >Professional Investor<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                            </ul>
                                            <ul class="site-header js-header  hidden" id="dcountry-162997">
                                                        <li><a href="/nl/nl/particulieren/" class="single-country customexternallink" >Particulieren<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                        <li><a href="/nl/nl/professionele/" class="single-country customexternallink" >Professionele<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                            </ul>
                                            <ul class="site-header js-header  hidden" id="dcountry-109230">
                                                        <li><a href="/en/nordics/professional-investor/" class="single-country customexternallink" >Professional Investor<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                            </ul>
                                            <ul class="site-header js-header  hidden" id="dcountry-179242">
                                                        <li><a href="/pl/pl/professional-investor/" class="single-country customexternallink" >Klient profesjonalny<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                        <li><a href="/pl/pl/private-investor/" class="single-country customexternallink" >Klient detaliczny<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                            </ul>
                                            <ul class="site-header js-header  hidden" id="dcountry-164801">
                                                        <li><a href="/en/pt/professional-investor/" class="single-country customexternallink" >Professional Investor<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                        <li><a href="/pt/pt/investidores-particulares/" class="single-country customexternallink" >Investidores Particulares<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                            </ul>
                                            <ul class="site-header js-header  hidden" id="dcountry-239238">
                                                        <li><a href="/ru/ru/professional-investor/" class="single-country customexternallink" >Домашняя страница<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                            </ul>
                                            <ul class="site-header js-header  hidden" id="dcountry-1030475">
                                                        <li><a href="/sk/sk/profesionalny-investor/" class="single-country customexternallink" >Profesionalny Investor<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                        <li><a href="/sk/sk/sukromny-investor/" class="single-country customexternallink" >Sukromny Investor<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                            </ul>
                                            <ul class="site-header js-header  hidden" id="dcountry-392524">
                                                        <li><a href="/en/za/intermediary/" class="single-country customexternallink" >Intermediary<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                            </ul>
                                            <ul class="site-header js-header  hidden" id="dcountry-144056">
                                                        <li><a href="/es/es/inversores-particulares/" class="single-country customexternallink" >Inversores particulares<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                        <li><a href="/es/es/inversores-profesionales/" class="single-country customexternallink" >Inversores profesionales<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                            </ul>
                                            <ul class="site-header js-header  hidden" id="dcountry-342399">
                                                        <li><a href="/sv/se/privatainvesterare/" class="single-country customexternallink" >Privata Investerare<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                        <li><a href="/en/nordics/professional-investor/sweden-country-selector/professional-investor/" class="single-country customexternallink" >Professional Investor<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                            </ul>
                                            <ul class="site-header js-header  hidden" id="dcountry-115426">
                                                        <li class="multi-language">
                                                            <h3>Asset management</h3>
                                                            <div class="inner">
                                                                    <a href="/en/ch/asset-management/" class="customexternallink" >English<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a>
                                                                    <a href="/de/ch/asset-management/" class="customexternallink" >Deutsch<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a>
                                                                    <a href="/fr/ch/asset-management/" class="customexternallink" >Fran&#231;ais<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a>
                                                            </div>

                                                        </li>
                                                        <li class="multi-language">
                                                            <h3>Wealth management</h3>
                                                            <div class="inner">
                                                                    <a href="/en/ch/wealth-management/" class="customexternallink" >English<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a>
                                                                    <a href="/de/ch/wealth-management/" class="customexternallink" >Deutsch<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a>
                                                            </div>

                                                        </li>
                                            </ul>
                                            <ul class="site-header js-header  hidden" id="dcountry-107425">
                                                        <li><a href="/en/uk/adviser/" class="single-country customexternallink" >Adviser<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                        <li><a href="/en/uk/asset-manager/" class="single-country customexternallink" >Asset Manager<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                        <li><a href="https://www.cazenovecapital.com/uk/charities/" class="single-country customexternallink" >Charity Investment<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                        <li><a href="/en/schrodersglobalcities/" class="single-country customexternallink" >Global Cities<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                        <li><a href="/en/uk/insurance/" class="single-country customexternallink" >Insurance Asset Management<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                        <li><a href="/en/uk/pensions/" class="single-country customexternallink" >Pensions<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                        <li><a href="/en/uk/private-investor/" class="single-country customexternallink" >Private Investor<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                        <li><a href="/en/uk/realestate/" class="single-country customexternallink" >Real Estate<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                        <li><a href="/en/uk/the-value-perspective/" class="single-country customexternallink" >The Value Perspective<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                        <li><a href="/link/9a1da8c3e8c640a8925329d716f55b6d.aspx" class="single-country customexternallink" >Wealth Management<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                            </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


                                            </li>

                                    <li class="about">
                                        <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">&#220;ber Schroders <i class="fa fa-fw fa-chevron-down" aria-hidden="true"></i></a>
                                        <div class="meganav" role="menu">
                                            <div class="cover"></div>
                                            <div class="container">
                                                    <div class="row">
                                                        <div class="col-sm-3">
                                                            <div class="links">
                                                                <h2>&#220;ber Schroders</h2>
                                                                <ul>
        <li><a href="/de/de/privatanleger/ueber-schroders/schroders-auf-einen-blick/">Schroders auf einen Blick</a></li>
        <li><a href="/de/de/privatanleger/ueber-schroders/schroders-in-deutschland/">Schroders in Deutschland</a></li>
        <li><a href="/de/de/privatanleger/ueber-schroders/schroders-weltweit/">Schroders weltweit</a></li>
        <li><a href="/de/de/privatanleger/ueber-schroders/Schroders-seit-1804/">Schroders seit 1804</a></li>
        <li><a href="/de/de/privatanleger/german-fund-champion-2021/">German Fund Champion 2020</a></li>
        <li><a href="/de/de/privatanleger/ueber-schroders/pressemitteilungen/">Pressemitteilungen</a></li>
        <li><a href="/de/de/privatanleger/ueber-schroders/pressemitteilungen-archiv/">Pressemitteilungen (Archiv)</a></li>
        <li><a href="/de/de/privatanleger/ueber-schroders/pressekontakt/">Pressekontakt</a></li>
        <li><a href="/de/de/privatanleger/ueber-schroders/kontaktformular/">Kontaktformular</a></li>
</ul>
                                                            </div>
                                                            <div class="links">
                                                                <h2>SCHRODERS GLOBAL</h2>
                                                                <ul>
        <li><a href="/de/de/internationale-startseite/" target="_blank">Internationale Startseite</a></li>
        <li><a href="/de/de/privatanleger/Nachhaltigkeit/corporate-responsibility/">Unternehmerische Verantwortung</a></li>
        <li><a href="/de/de/privatanleger/Nachhaltigkeit/active-ownership/">Aktive Eigent&#252;merschaft</a></li>
        <li><a href="/de/investor-relations/" target="_blank">Investor Relations</a></li>
</ul>
                                                            </div>
                                                        </div>
                                                        <div class="col-sm-4">
                                                            <div class="media-list">
                                                                <h2>Neueste Karriereoptionen</h2>
                                                                <div class="articles">
<div class="article">
    <div class="row">
        <div class="col-xs-12">
            <p class="date" ><span>10</span>NOV 2021</p>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12">
                <h3 class="title">
<a href="https://schroders.referrals.selectminds.com/careers/jobs/associate-portfolio-manager-3703" target="_blank">Associate Portfolio Manager</a></h3>
            <p class="abstract">London, England, United Kingdom</p>
        </div>
    </div>
</div>
<div class="article">
    <div class="row">
        <div class="col-xs-12">
            <p class="date" ><span>10</span>NOV 2021</p>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12">
                <h3 class="title">
<a href="https://schroders.referrals.selectminds.com/careers/jobs/agile-analyst-3701" target="_blank">Agile Analyst</a></h3>
            <p class="abstract">London, England, United Kingdom</p>
        </div>
    </div>
</div>
<div class="article">
    <div class="row">
        <div class="col-xs-12">
            <p class="date" ><span>10</span>NOV 2021</p>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12">
                <h3 class="title">
<a href="https://schroders.referrals.selectminds.com/careers/jobs/team-secretary-project-assistant-3700" target="_blank">Team Secretary / Project Assistant</a></h3>
            <p class="abstract">London, England, United Kingdom</p>
        </div>
    </div>
</div>
                                                                </div>

<a href="https://schroders.referrals.selectminds.com/careers" class="c-btn c-btn--inpage" target="_blank">Karriere</a>                                                            </div>
                                                        </div>
                                                        <div class="col-sm-5">
                                                            <div class="media-list">
                                                                <h2>Neueste Artikel und Meldungen</h2>
                                                                <div class="articles">
<div class="article about-article-teaser">
    <div class="row">
        <div class="col-xs-12">
            <p class="date" ><span>22</span>DEZ 2021</p>
        </div>
    </div>
    <div class="row">
        <div class="hidden-xs hidden-sm col-md-5">
            <a href="https://www.schroders.com/de/de/privatanleger/insights/maerkte/mystory-die-firma-die-japans-plastikmull-anpackt/">
                                    <div class="play-btn-md"><img src="/modules/DigitalFirstTemplates/images/play-btn-md.png"></div>
                <div class="image" style="background-image: url(/de/sysglobalassets/digital/insights/2021/11-november/mystory-the-firm-tackling-our-plastic-waste-in-japan/603274_sc_social_mystory_image1_kazuhiro_580x326.jpg) !important;" alt="MyStory: Die Firma, die Japans Plastikm&#252;ll anpackt" tabindex="0"></div>
            </a>
        </div>
        <div class="col-xs-12 col-md-7">
            <p class="type"></p>
            <h3 class="title"><a href="https://www.schroders.com/de/de/privatanleger/insights/maerkte/mystory-die-firma-die-japans-plastikmull-anpackt/">MyStory: Die Firma, die Japans Plastikm&#252;ll anpackt</a></h3>
        </div>
    </div>
</div>
<div class="article about-article-teaser">
    <div class="row">
        <div class="col-xs-12">
            <p class="date" ><span>22</span>DEZ 2021</p>
        </div>
    </div>
    <div class="row">
        <div class="hidden-xs hidden-sm col-md-5">
            <a href="https://www.schroders.com/de/de/privatanleger/insights/maerkte/innovative-firmen-sind-essentiell-fur-die-losung-globaler-probleme/">
                                <div class="image" style="background-image: url(/de/sysglobalassets/digital/insights/2021/12-december/why-innovative-companies-are-key-to-solving-problems/child-outdoors-rocket.jpg) !important;" alt="Innovative Firmen sind essentiell f&#252;r die L&#246;sung globaler Probleme" tabindex="0"></div>
            </a>
        </div>
        <div class="col-xs-12 col-md-7">
            <p class="type"></p>
            <h3 class="title"><a href="https://www.schroders.com/de/de/privatanleger/insights/maerkte/innovative-firmen-sind-essentiell-fur-die-losung-globaler-probleme/">Innovative Firmen sind essentiell f&#252;r die L&#246;sung globaler Probleme</a></h3>
        </div>
    </div>
</div>
<div class="article about-article-teaser">
    <div class="row">
        <div class="col-xs-12">
            <p class="date" ><span>15</span>DEZ 2021</p>
        </div>
    </div>
    <div class="row">
        <div class="hidden-xs hidden-sm col-md-5">
            <a href="https://www.schroders.com/de/de/privatanleger/insights/maerkte/ausblick-fur-2022-europaische-immobilien/">
                                <div class="image" style="background-image: url(/de/sysglobalassets/digital/insights/2021/12-december/outlook-2022-european-real-estate/sc_amsterdam_office_space.jpg) !important;" alt="Ausblick f&#252;r 2022: Europ&#228;ische Immobilien" tabindex="0"></div>
            </a>
        </div>
        <div class="col-xs-12 col-md-7">
            <p class="type"></p>
            <h3 class="title"><a href="https://www.schroders.com/de/de/privatanleger/insights/maerkte/ausblick-fur-2022-europaische-immobilien/">Ausblick f&#252;r 2022: Europ&#228;ische Immobilien</a></h3>
        </div>
    </div>
</div>
                                                                </div>

<a href="/de/de/privatanleger/insights/" class="c-btn c-btn--inpage">Alle Insights</a>                                                            </div>
                                                        </div>
                                                    </div>
                                            </div>
                                        </div>
                                    </li>
                                                                    <li class="global">
                                        <a href="/" target="_blank" role="button" class="customexternallink">Internationale Website</a>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                </div>
            </div>



            <!--[if lt IE 10]>
            <![endif]-->
                <div class="container-fluid">
                    <div class="navbar-row clearfix">
                        <a class="navbar-logo col-sm-12 hidden-xs  " href="/de/de/privatanleger/"><img src="https://www.schroders.com/de/sysglobalassets/global-assets/brand-generic/logo/logo_homepage_schroders_white.svg" alt="Innovative Firmen sind essentiell f&#252;r die L&#246;sung globaler Probleme" class="img-responsive-svg" /></a>
                        <div class="row">
                            <div class="col-sm-12">
                                    <div class="navbar-main ">
        <ul>



<li class="">
            <a tabindex="0">Nachhaltigkeit
            </a>

        <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">
            <i class="fa fa-fw fa-chevron-down" aria-hidden="true"></i>
            <span class="sr-only">erweitern/verkleinern</span>
        </a>
        <div class="visible-xs-block clearfix"></div>
        <div class="meganav" role="menu">
            <div class="cover"></div>
            <div class="row">
                <div class="col-sm-4">
                    <ul class="nav-links">
                            <li>

            <a href="/de/de/privatanleger/Nachhaltigkeit/mit-nachhaltigkeit-veraenderungen-bewirken/">Mit Nachhaltigkeit Veränderungen bewirken</a>
                            </li>
                            <li>

            <a href="/de/de/privatanleger/Nachhaltigkeit/unsere-staerken/">Unsere Stärken</a>
                            </li>
                            <li>

            <a href="/de/de/privatanleger/Nachhaltigkeit/unsere-investmentloesungen/">Unsere Investmentlösungen</a>
                            </li>
                            <li>

            <a href="/de/de/privatanleger/Nachhaltigkeit/insights/">Insights</a>
                            </li>
                            <li>

            <a href="/de/de/privatanleger/Nachhaltigkeit/active-ownership/">Aktive Eigentümerschaft</a>
                            </li>
                            <li>

            <a href="/de/de/privatanleger/Nachhaltigkeit/corporate-responsibility/">Unternehmerische Verantwortung</a>
                            </li>
                    </ul>
                </div>
                


            </div>
        </div>

</li>



<li class="">
            <a href="/de/de/privatanleger/strategic-capabilities/" tabindex="0">Strategische Kompetenzfelder
            </a>

        <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">
            <i class="fa fa-fw fa-chevron-down" aria-hidden="true"></i>
            <span class="sr-only">erweitern/verkleinern</span>
        </a>
        <div class="visible-xs-block clearfix"></div>
        <div class="meganav" role="menu">
            <div class="cover"></div>
            <div class="row">
                <div class="col-sm-4">
                    <ul class="nav-links">
                            <li>

            <a href="/de/de/privatanleger/strategic-capabilities/schroders-investment-capabilities/">Unsere Kompetenzen</a>
                            </li>
                            <li>

            <a href="/de/de/privatanleger/strategic-capabilities/liquid-alternatives/">Liquide alternative Investments</a>
                            </li>
                            <li>

            <a href="/de/de/privatanleger/strategic-capabilities/alpha-equity/">Alpha mit Aktien</a>
                            </li>
                            <li>

            <a href="/de/de/privatanleger/strategic-capabilities/credit/">Unternehmensanleihen</a>
                            </li>
                            <li>

            <a href="/de/de/privatanleger/strategic-capabilities/emerging-markets/">Schwellenländer</a>
                            </li>
                            <li>

            <a href="/de/de/privatanleger/strategic-capabilities/income/">Regelmäßige Erträge</a>
                            </li>
                            <li>

            <a href="/de/de/privatanleger/strategic-capabilities/multi-asset-solutions/">Multi-Asset</a>
                            </li>
                            <li>

            <a href="/de/de/privatanleger/strategic-capabilities/private-assets/">Private Assets</a>
                            </li>
                            <li>

            <a href="/de/de/privatanleger/strategic-capabilities/risk-managed-solutions/">Maßgeschneiderte Lösungen</a>
                            </li>
                    </ul>
                </div>
                


            </div>
        </div>

</li>



<li class="">
            <a tabindex="0">Fonds
            </a>

        <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">
            <i class="fa fa-fw fa-chevron-down" aria-hidden="true"></i>
            <span class="sr-only">erweitern/verkleinern</span>
        </a>
        <div class="visible-xs-block clearfix"></div>
        <div class="meganav" role="menu">
            <div class="cover"></div>
            <div class="row">
                <div class="col-sm-4">
                    <ul class="nav-links">
                            <li>

            <a href="/de/de/privatanleger/fonds/gfc/">Fonds Center</a>
                            </li>
                            <li>

            <a href="/de/de/privatanleger/fonds/fonds-im-fokus/">Fonds im Fokus</a>
                            </li>
                            <li>

            <a href="/de/de/privatanleger/fonds/Fonds-mit-FNG-Nachhaltigkeitssiegel/">Unsere nachhaltigen Fonds mit FNG-Siegel auf einen Blick</a>
                            </li>
                            <li>

            <a href="/de/de/privatanleger/fonds/fondsuebersichten/">Fondsübersichten</a>
                            </li>
                            <li>

            <a href="/de/de/privatanleger/fonds/anglageklassen/">Anlageklassen</a>
                            </li>
                            <li>

            <a href="/de/de/privatanleger/fonds/fondsstandortgesetz/">Fragen und Antworten: Grenzüberschreitender Vertrieb von Fonds</a>
                            </li>
                            <li>

            <a href="/de/de/privatanleger/fonds/libor-transition/">LIBOR Transition</a>
                            </li>
                    </ul>
                </div>
                
        <div class="col-sm-4">
    <div class="promo fund">
        <h2>Globale Unternehmensanleihen</h2>
            <a href="/de/de/privatanleger/fonds/fonds-im-fokus/global-multi-credit/">
                <div class="image" style="background-image: url(/de/sysglobalassets/global-assets/german/image/fonds/fonds-im-fokus/gmc/gmc_nav-promo_340x220.png);" alt="Globale Unternehmensanleihen"></div>
            </a>
            <h3>
<a href="/de/de/privatanleger/fonds/fonds-im-fokus/global-multi-credit/">Schroder ISF Global Multi Credit</a></h3>
        <p class="preview">Im weltweiten Universum festverzinslicher Wertpapiere wechseln die Favoriten st&#228;ndig – und nur wer fr&#252;hzeitig investiert, erzielt die besten Renditen.</p>
    </div>

        </div>
        <div class="col-sm-4">
    <div class="promo fund">
        <h2>Multi-Asset</h2>
            <a href="/de/de/privatanleger/fonds/fonds-im-fokus/global-multi-asset-balanced/">
                <div class="image" style="background-image: url(/de/sysglobalassets/digital/german/funds/nav_banners_for_gmab_fund_profile_page_340x220.jpg);" alt="Multi-Asset"></div>
            </a>
            <h3>
<a href="/de/de/privatanleger/fonds/fonds-im-fokus/global-multi-asset-balanced/">Schroder ISF Global Multi-Asset Income</a></h3>
        <p class="preview">In einem Marktumfeld mit niedrigen Anleihe-Renditen, exponierten Aktienm&#228;rkten, sowie erh&#246;hten globalen Marktrisiken, ergibt sich f&#252;r Anleger ein herausforderndes Marktumfeld. </p>
    </div>

        </div>


            </div>
        </div>

</li>



<li class="">
            <a tabindex="0">Anlagethemen
            </a>

        <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">
            <i class="fa fa-fw fa-chevron-down" aria-hidden="true"></i>
            <span class="sr-only">erweitern/verkleinern</span>
        </a>
        <div class="visible-xs-block clearfix"></div>
        <div class="meganav" role="menu">
            <div class="cover"></div>
            <div class="row">
                <div class="col-sm-4">
                    <ul class="nav-links">
                            <li>

            <a href="/de/de/privatanleger/anlagethemen/global-transformation-range/">Global Transformation</a>
                            </li>
                            <li>

            <a href="/de/de/privatanleger/anlagethemen/inflation/">Inflation</a>
                            </li>
                            <li>

            <a href="/de/de/privatanleger/anlagethemen/liquide-alternative-investments/">Liquide alternative Investments</a>
                            </li>
                            <li>

            <a href="/de/de/privatanleger/anlagethemen/fonds-mit-fixer-ausschuttung/">Fonds mit fester Ausschüttung</a>
                            </li>
                            <li>

            <a href="/de/de/privatanleger/anlagethemen/europaeische-aktien/">Europäische Aktien</a>
                            </li>
                    </ul>
                </div>
                
        <div class="col-sm-4">
    <div class="promo fund">
        <h2>Erweitern Sie Ihre Ertragsbasis</h2>
            <a href="/de/de/privatanleger/anlagethemen/fonds-mit-fixer-ausschuttung/">
                <div class="image" style="background-image: url(/de/sysglobalassets/global-assets/german/image/anlagethemen/anlagethemen_fixeausschuettung_meganav_340x220.png);" alt="Erweitern Sie Ihre Ertragsbasis"></div>
            </a>
            <h3>
<a href="/de/de/privatanleger/anlagethemen/fonds-mit-fixer-ausschuttung/">Fonds mit fester Ausschüttung</a></h3>
        <p class="preview">Viele Fonds bieten Anteilsklassen, die monatlich, viertel- oder halbj&#228;hrlich einen prozentual festgelegten Betrag aussch&#252;tten.</p>
    </div>

        </div>


            </div>
        </div>

</li>



<li class="active">
            <a href="/de/de/privatanleger/insights/" tabindex="0">Insights
                    <span class=sr-only>(current)</span>
            </a>

        <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">
            <i class="fa fa-fw fa-chevron-down" aria-hidden="true"></i>
            <span class="sr-only">erweitern/verkleinern</span>
        </a>
        <div class="visible-xs-block clearfix"></div>
        <div class="meganav" role="menu">
            <div class="cover"></div>
            <div class="row">
                <div class="col-sm-4">
                    <ul class="nav-links">
                            <li>

            <a href="/link/6f6e40ebcefb43fea4d81a93568775b5.aspx?categoryId=858408">Nachhaltigkeit</a>
                            </li>
                            <li>

            <a href="/de/de/privatanleger/insights/ausblicke-2022/">Ausblicke 2022</a>
                            </li>
                            <li>

            <a href="/de/de/privatanleger/insights/global-investor-study/">Global Investor Study</a>
                            </li>
                            <li>

            <a href="/de/de/privatanleger/insights/maerkte/">Neueste Artikel</a>
                            </li>
                            <li>

            <a href="/de/de/privatanleger/insights/marktausblick/">Monatliche Infografik</a>
                            </li>
                            <li>

            <a href="/de/de/privatanleger/insights/videos/">Video und Audio</a>
                            </li>
                            <li>

            <a href="/de/de/privatanleger/insights/multi-asset-views/">Multi-Asset-Views</a>
                            </li>
                            <li>

            <a href="/de/de/privatanleger/insights/volkswirtschaftliche-szenarien/">Volkswirtschaftliche Szenarien</a>
                            </li>
                    </ul>
                </div>
                
        <div class="col-sm-4">
    <div class="promo fund">
        <h2>GLOBAL INVESTOR STUDY 2021</h2>
            <a href="/de/de/privatanleger/insights/global-investor-study/2021-findings/risk-hub/">
                <div class="image" style="background-image: url(/de/sysglobalassets/_global-shared-blocks/gis-2021/theme_3/gis21_t3bannerinternal_3.png);" alt="GLOBAL INVESTOR STUDY 2021"></div>
            </a>
            <h3>
<a href="/de/de/privatanleger/insights/global-investor-study/2021-findings/risk-hub/">Mehr erfahren</a></h3>
        <p class="preview"></p>
    </div>

        </div>
        <div class="col-sm-4">
<div class="promo row frame nav-article">
    <div class="col-xs-12 img-container">
        <div class="hero-img article-container-7">
                            <div class="play-icon"></div>
            <a href="https://www.schroders.com/de/de/privatanleger/insights/maerkte/mystory-die-firma-die-japans-plastikmull-anpackt/" >
                <div class="image" style="background-image: url(/de/sysglobalassets/digital/insights/2021/11-november/mystory-the-firm-tackling-our-plastic-waste-in-japan/603274_sc_social_mystory_image1_kazuhiro_580x326.jpg) !important;" alt="MyStory: Die Firma, die Japans Plastikm&#252;ll anpackt"></div>
            </a>
                <div class="category-container has-ellipsis artemis-perspectives">
                    <p>
                        <span class="read-time  hidden stopwatch-perspectives">
                            0 Min
                        </span>
                        <span class="category">Perspektiven</span>
                    </p>
                </div>
        </div>
    </div>
    <div class="col-xs-12 titles">
        <div class="ident">
            <a href="https://www.schroders.com/de/de/privatanleger/insights/maerkte/mystory-die-firma-die-japans-plastikmull-anpackt/" >
                <p class="type hasEllipsis"></p>
            </a>
        </div>
        <div class="content">
            <a href="https://www.schroders.com/de/de/privatanleger/insights/maerkte/mystory-die-firma-die-japans-plastikmull-anpackt/" >
                <h3 class="title hasEllipsis">MyStory: Die Firma, die Japans Plastikm&#252;ll anpackt</h3>
            </a>
        </div>
        <div class="insight-tile-date">
            <p class="date">22.12.2021</p>
        </div>
    </div>
</div>

        </div>


            </div>
        </div>

</li>



<li class="">
            <a tabindex="0">Literatur
            </a>

        <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">
            <i class="fa fa-fw fa-chevron-down" aria-hidden="true"></i>
            <span class="sr-only">erweitern/verkleinern</span>
        </a>
        <div class="visible-xs-block clearfix"></div>
        <div class="meganav" role="menu">
            <div class="cover"></div>
            <div class="row">
                <div class="col-sm-4">
                    <ul class="nav-links">
                            <li>

            <a href="/de/de/privatanleger/literatur/rechtliche-dokumente/">Rechtliche Dokumente</a>
                            </li>
                            <li>

            <a href="/de/de/privatanleger/literatur/mitteilungen-an-anteilsinhaber/">Mitteilungen an Anteilsinhaber</a>
                            </li>
                    </ul>
                </div>
                


            </div>
        </div>

</li>



<li class="">
            <a tabindex="0">Tools
            </a>

        <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">
            <i class="fa fa-fw fa-chevron-down" aria-hidden="true"></i>
            <span class="sr-only">erweitern/verkleinern</span>
        </a>
        <div class="visible-xs-block clearfix"></div>
        <div class="meganav" role="menu">
            <div class="cover"></div>
            <div class="row">
                <div class="col-sm-4">
                    <ul class="nav-links">
                            <li>

            <a href="/de/de/privatanleger/tools/investiq/">investIQ</a>
                            </li>
                            <li>

            <a href="/de/de/privatanleger/tools/glossar/">Glossar</a>
                            </li>
                    </ul>
                </div>
                
        <div class="col-sm-4">
    <div class="promo fund">
        <h2>investIQ</h2>
            <a href="/de/de/privatanleger/tools/investiq/">
                <div class="image" style="background-image: url(/de/sysglobalassets/_investoriqdev/images/banner/investiiq_340x226.png);" alt="investIQ"></div>
            </a>
            <h3>
<a href="/de/de/privatanleger/tools/investiq/">investIQ</a></h3>
        <p class="preview">Kapitalanlagen sind nicht nur Ausdruck Ihres Wissens, sondern auch Ausdruck Ihrer Pers&#246;nlichkeit. </p>
    </div>

        </div>


            </div>
        </div>

</li>
                                <li id="gsSearchIcon" class="gs-search-icon">
                        <div class="hidden-xs">
                            <a href="javascript:void(0)" class="pull-right hidden-xs gs-search-icon-btn" aria-label="Suche"><i class="fa fa-search " aria-hidden="true"></i></a>
                            <div class="mobile-nav"></div>
                        </div>

                        <div class="visible-xs mobile-only">
                            <a href="/de/de/privatanleger/search-page/" class="m-l-xl" aria-label="Suche">
                                <i class="fa fa-search " aria-hidden="true"></i>
                            </a>
                        </div>
                    </li>
        </ul>
    </div>

                            </div>
                        </div>
                    </div>
                </div>
        </div>
    </div>

    <div class="container">
        <div class="row">
            <div class="mobile-navigation col-xs-12 visible-xs-block">
                <!--[if lt IE 10]>
                <![endif]-->

                <button type="button" class="navbar-toggle">
                    <span class="sr-only">Toggle-Navigation</span>
                    <span class="bars">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </span>
                    <span class="cross">
                        <i class="ui-schroders-icon close-lens-dark no-margin" aria-hidden="true"></i>
                    </span>
                </button>
                    <a class="navbar-logo " href="/de/de/privatanleger/"><img src="https://www.schroders.com/de/sysglobalassets/global-assets/brand-generic/logo/logo_homepage_schroders_white.svg" alt="Innovative Firmen sind essentiell f&#252;r die L&#246;sung globaler Probleme" class="img-responsive-svg" /></a>
            </div>
            <div class="col-xs-2 search">
                <a href="javascript:void(0)"><i class="ui-schroders-icon search-dark no-margin" aria-hidden="true"></i><span class="sr-only">Suchen</span></a>
            </div>
        </div>
    </div>

        <div id="find-panel-wrapper" class="gs-search hide">
                <div id="find-panel-search-box" class="search-box">
        <div class="container">
            <div class="row">
                <div class="col-md-12 col-lg-12 col-xs-12 wrapper">
                        <div action="/de/de/privatanleger/search-page/">
                            <div class="form-group form-group-lg pad-t-20">
                                <div class="input-group col-xs-12 search-btn">
                                    <input id="findInputHeader" type="text" class="form-control" autofocus />
                                    <div id="findInputButton" class="input-group-addon" role="button" tabindex="0">
                                        Suche
                                    </div>
                                </div>
                            </div>
                        </div>
                </div>
            </div>
            <div class="row pad-t-20 pad-b-20">
                    <div class="col-md-2">
                        <img class="search-lens" src="/modules/digitalfirsttemplates/images/schroders-icons/lens_thick_dark.svg" alt="search lens"/>
                    </div>
                <!-- PROMOTED SEARCH>> Only if we are not on find page and we have related search -->
                <div class="col-md-10 wrapper" id="find-header-promoted-links">
                        <div class="row">
                            <div class="col-md-12">
                                <h3>Suchen Sie nach...</h3>
                            </div>
                        </div>
                        <div class="row pad-t-10">
                                <div class="col-md-6 promoted-links">
                                    <a href="/de/de/privatanleger/fonds/fondspreise-wertentwicklung/">Fondspreise &amp; Wertentwicklung</a>
                                </div>
                                <div class="col-md-6 promoted-links">
                                    <a href="~/link/c1a75923d3374c08a02faf2630360fc1.aspx">Literatursuche</a>
                                </div>
                                <div class="col-md-6 promoted-links">
                                    <a href="/de/de/privatanleger/tools/glossar/">Glossar</a>
                                </div>
                                <div class="col-md-6 promoted-links">
                                    <a href="/de/de/privatanleger/sitemap/">Sitemap</a>
                                </div>
                        </div>

                </div>
                <div class="col-md-10 wrapper" id="find-header-suggested-links" style="display: none">
                    <div class="row">
                        <div class="col-md-12">
                            <h3>Verwandte Suchen</h3>
                        </div>
                    </div>
                    <div class="row pad-t-10" id="find-header-suggested-links-render">

                    </div>
                </div>
            </div>
        </div>
    </div>

<script>

var FIND_AUDIENCES_IDS = [144681];
var FIND_EXCLUDE_PARENT_IDS = ["374970","357850"];

document.addEventListener("DOMContentLoaded",
    function() {

        var FIND_INPUT_ID = 'find-panel-search-box';

        //if (bowser.mobile || bowser.tablet) {
        //    document.getElementById(FIND_INPUT_ID).classList.add('mobile');
        //}
        var WINDOW_ORIGIN = window.location.protocol +
            "//" +
            window.location.hostname +
            (window.location.port ? ':' + window.location.port : '');
        var CURRENT_LANGUAGE_CODE = $('body').attr('data-find-language-code');
        var RELATED_SEARCH_ENDPOINT = WINDOW_ORIGIN + '/' + CURRENT_LANGUAGE_CODE + '/api/findapi/relatedsearch';
        var TIMER_DEBOUNCE = 500;
        var FIND_INPUT_ID = '#findInputHeader';
        var FIND_INPUT_BUTTON = '#findInputButton';
        var FIND_INPUT = '#findInputHeader, #findInputButton';
        var HEADER_PROMOTED_LINKS = '#find-header-promoted-links';
        var HEADER_SUGGESTED_LINKS = '#find-header-suggested-links';
        var HEADER_SUGGESTED_LINKS_RENDER = '#find-header-suggested-links-render';
        var FIND_PAGE_URL = '/de/de/privatanleger/search-page/';
        var HTML_TO_APPEND = '';
        $(HEADER_SUGGESTED_LINKS).hide();
        var QUERY_OBJECT = {
            KeyWords: '',
            Skip: 0,
            Take: 12,
            ResultTypeFacets: [],
            FilterFacets: [],
            SortType: 'Relevant'
        };

        $(FIND_INPUT)
            .keyup(function(e) {
                clearTimeout($.data(this, 'timer'));
                if (e.keyCode === 13) {
                    submitFindInput();
                } else {
                    $(this).data('timer', setTimeout(search, TIMER_DEBOUNCE));
                }
            });

        $(FIND_INPUT_BUTTON).on('click',
            function() {
                submitFindInput();
            });

        function submitFindInput() {
            var keyWord = $(FIND_INPUT_ID).val();
            navigateToFindPage(keyWord);
        }


        function navigateToFindPage(keyWord) {
            window.location.href = window.location.origin + FIND_PAGE_URL + '#' + keyWord;
        }

        function search(force) {
            var keyWord = $(FIND_INPUT_ID).val();
            if (!force && keyWord.length < 3) return;
            QUERY_OBJECT.KeyWords = keyWord;
            QUERY_OBJECT.AudienceFacets = [];
            FIND_AUDIENCES_IDS.forEach(function(item) {
                QUERY_OBJECT.AudienceFacets.push({ AudienceId: item });
            });

            QUERY_OBJECT.ExcludeParent = FIND_EXCLUDE_PARENT_IDS;

            $.ajax({
                type: "POST",
                url: RELATED_SEARCH_ENDPOINT,
                data: QUERY_OBJECT,
                success: function(result) {

                    if (result.TotalResults > 0) {
                        $(HEADER_PROMOTED_LINKS).hide();
                        //render  HEADER_SUGGESTED_LINKS
                        HTML_TO_APPEND = '';
                        result.SearchResultHits.forEach(function(item) {
                            HTML_TO_APPEND = HTML_TO_APPEND.concat('<div class="col-md-6 pad-t-10">');
                            HTML_TO_APPEND = HTML_TO_APPEND
                                .concat('<a href="' +
                                    item.HitUrl +
                                    '" target="_blank" class="suggestion">' +
                                    item.HitTitle +
                                    '</a>');
                            HTML_TO_APPEND = HTML_TO_APPEND.concat('</div>');
                        });
                        $(HEADER_SUGGESTED_LINKS_RENDER).html(HTML_TO_APPEND);
                        $(HEADER_SUGGESTED_LINKS).show();
                    }
                },
                error: function(XMLHttpRequest) {
                    console.log('error>>', XMLHttpRequest.status, XMLHttpRequest.statusText);
                }
            });
        }
    });
</script>


        </div>
</div>
<script>
        var FIND_SEARCH_ICON = '#gsSearchIcon';
        var FIND_ICON_BTN = '.gs-search-icon-btn';
        var FIND_PANEL_WRAPPER = '#find-panel-wrapper';
        var IS_FIND_PAGE = 'False';
        var IS_MOBILE_ONLY = '.mobile-only';

        function createNewEvent(eventName) {
            if (typeof (Event) === 'function') {
                return new Event(eventName);
            } else {
                var event = document.createEvent("Event");
                event.initEvent(eventName, false, true);
                return event;
            }
        }

        //gsSearchIcon
        document.addEventListener("DOMContentLoaded", function () {

            $('#gsSearchIcon, .gs-search-icon-bt').on('click', function () {

                if (!$(this).find(IS_MOBILE_ONLY).is(":visible") && IS_FIND_PAGE !== 'True') {
                    $(this).toggleClass('active');
                }

                $(FIND_PANEL_WRAPPER).toggleClass('hide');

                if ($(FIND_PANEL_WRAPPER).hasClass("hide")) {
                    document.dispatchEvent(createNewEvent("search-closed"));
                } else {
                    document.dispatchEvent(createNewEvent("search-opened"));
                }
            });
            if (IS_FIND_PAGE === 'True') {
                $(FIND_SEARCH_ICON).addClass('active');

            }
        });
</script>



    <div class="jumbotron">
        <div class="container breadcrumbs-secondarylogo">
            <div class="row">
                <div class="col-sm-12 hidden-xs">
                        <ol class="breadcrumb">
                            <li>
                                <a href="/de/de/privatanleger/">Germany</a>
                            </li>
                                    <li>
                                        <a href="/de/de/privatanleger/insights/">Insights</a>
                                    </li>
                                    <li>
                                        <a href="/de/de/privatanleger/insights/maerkte/">Neueste Artikel</a>
                                    </li>
                            <li class="active">Innovative Firmen sind e…</li>
                        </ol>

                </div>
            </div>
        </div>
    </div>


        <!--googleon: index-->
        



<div itemscope itemtype="https://schema.org/Article">
        <meta itemprop="datePublished" content="2021-12-22T03:00:00Z" />
        <meta itemprop="dateModified" content="2021-12-23T16:43:17Z" />
        <meta itemprop="image" content="https://www.schroders.com/de/sysglobalassets/digital/insights/2021/12-december/why-innovative-companies-are-key-to-solving-problems/child-outdoors-rocket.jpg" />
        <meta itemprop="url" content="https://www.schroders.com/de/de/privatanleger/insights/maerkte/innovative-firmen-sind-essentiell-fur-die-losung-globaler-probleme/" />
        <meta itemprop="mainEntityOfPage " content="https://www.schroders.com/de/de/privatanleger/insights/maerkte/" />
        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <meta itemprop="name" content="Schroders plc" />
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://www.schroders.com/de/sysglobalassets/global-assets/brand-generic/logo/logo_homepage_schroders_white.svg" />
            </div>
        </div>
    <div class="main article-new-main" role="main">
        <div class="article">
            <div class="container">
                <div class="row print-only">
                    
    <span class="category-container artemis-perspectives">


            <span class="category">
                Perspektiven
            </span>
    </span>

                    <p class="section title">
                        
                    </p>
                    <h1 itemprop="headline">Innovative Firmen sind essentiell f&#252;r die L&#246;sung globaler Probleme</h1>
                </div>
                <div class="row hero-top">
                    <div class="hero-image col-xs-12 col-sm-6 ">
                            <div class="image no-print" style="background-image: url(/de/sysglobalassets/digital/insights/2021/12-december/why-innovative-companies-are-key-to-solving-problems/child-outdoors-rocket.jpg) !important;"></div>
                            <img src="/de/sysglobalassets/digital/insights/2021/12-december/why-innovative-companies-are-key-to-solving-problems/child-outdoors-rocket.jpg" class="print-only" />
                    </div>
                    <div class="hero-headlines col-xs-12 col-sm-6">
                        <span class="no-print">
    <span class="category-container artemis-perspectives">


            <span class="category">
                Perspektiven
            </span>
    </span>
</span>
                        <p class="section title no-print">
                            
                        </p>
                        <h1 itemprop="headline" class="no-print">Innovative Firmen sind essentiell f&#252;r die L&#246;sung globaler Probleme</h1>
                        <p class="hidden-xs hidden-sm subtext show-print" itemprop="alternativeHeadline">Die Erfahrung des Privatsektors in der Produktentwicklung muss genutzt werden, um die Ziele f&#252;r eine nachhaltige Entwicklung (SDGs) erreichen zu wollen.</p>
                        <p class="date hidden-xs hidden-sm show-print">22.12.2021</p>
                    </div>
                </div>
                <div class="row">
                    <div class="hidden-lg hidden-md col-sm-12 no-print">
                        <p clsass="subtext">Die Erfahrung des Privatsektors in der Produktentwicklung muss genutzt werden, um die Ziele f&#252;r eine nachhaltige Entwicklung (SDGs) erreichen zu wollen.</p>
                    </div>
                    <div class="hidden-lg hidden-md col-xs-6 no-print">
                        <p class="date">22.12.2021</p>
                    </div>
                    <div class="hidden-lg hidden-md col-xs-6 col-sm-3 pull-right no-sticky navbar">
                        <nav class="nav">
    <ul>
        <li class="topline">
            <a class="socials-link" href="javascript:void(0)" data-site="facebook">
                <img src="/modules/DigitalFirstTemplates/images/schroders-icons/article-new/facebook.svg" />
            </a>
        </li>
        <li>
            <a class="socials-link" href="javascript:void(0)" data-site="linkedin">
                <img src="/modules/DigitalFirstTemplates/images/schroders-icons/article-new/linkedin.svg" />
            </a>
        </li>
        <li>
            <a class="socials-link" href="javascript:void(0)" data-site="twitter">
                <img src="/modules/DigitalFirstTemplates/images/schroders-icons/article-new/twitter.svg" />
            </a>
        </li>
        <li class="hidden-xs hidden-sm topline">
            <a href="javascript:window.print()">
                <img src="/modules/DigitalFirstTemplates/images/schroders-icons/article-new/print.svg" />
            </a>
        </li>

    </ul>
</nav>
                    </div>
                </div>
                    <div class="row author-profiles">
                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">

                            <hr class="top" />
                            <div class="row authors">
                                        <div class="col-sm-4">
                                            <div itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                <div class="author">
                                                        <img src="/de/sysglobalassets/digital/profileimages/howard-spink_leon_160px.png" alt="Leon Howard-Spink" class="img-circle img-author" />
                                                    <div class="clear-fix">
                                                        <p class="name" itemprop="name">Leon Howard-Spink</p>
                                                        <p class="title" itemprop="jobTitle">Fondsmanager, Europ&#228;ische Aktien</p>
                                                        
                                                            <a href="/de/de/privatanleger/insights/expertenseite/?authorid=349833">Alle Artikel ansehen<i class="fa fa-fw fa-chevron-right" aria-hidden="true"></i></a>
                                                    </div>
                                                </div>
                                            </div>
                                            <hr class="top hidden-sm hidden-md hidden-lg" />
                                        </div>
                                        <div class="col-sm-4">
                                            <div itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                <div class="author">
                                                        <img src="/de/sysglobalassets/digital/profileimages/griffin_paul_160px.png" alt="Paul Griffin" class="img-circle img-author" />
                                                    <div class="clear-fix">
                                                        <p class="name" itemprop="name">Paul Griffin</p>
                                                        <p class="title" itemprop="jobTitle">Fondsmanager, Europ&#228;ische Aktien</p>
                                                        
                                                            <a href="/de/de/privatanleger/insights/expertenseite/?authorid=973622">Alle Artikel ansehen<i class="fa fa-fw fa-chevron-right" aria-hidden="true"></i></a>
                                                    </div>
                                                </div>
                                            </div>
                                            <hr class="top hidden-sm hidden-md hidden-lg" />
                                        </div>
                            </div>
                        </div>
                    </div>
                <hr class="bottom hidden-xs" />
                <div class="article-section">
                    <div class="row">
                        <div class="hidden-xs hidden-sm col-md-1 social navbar">
                            <nav class="nav">
    <ul>
        <li class="topline">
            <a class="socials-link" href="javascript:void(0)" data-site="facebook">
                <img src="/modules/DigitalFirstTemplates/images/schroders-icons/article-new/facebook.svg" />
            </a>
        </li>
        <li>
            <a class="socials-link" href="javascript:void(0)" data-site="linkedin">
                <img src="/modules/DigitalFirstTemplates/images/schroders-icons/article-new/linkedin.svg" />
            </a>
        </li>
        <li>
            <a class="socials-link" href="javascript:void(0)" data-site="twitter">
                <img src="/modules/DigitalFirstTemplates/images/schroders-icons/article-new/twitter.svg" />
            </a>
        </li>
        <li class="hidden-xs hidden-sm topline">
            <a href="javascript:window.print()">
                <img src="/modules/DigitalFirstTemplates/images/schroders-icons/article-new/print.svg" />
            </a>
        </li>

    </ul>
</nav>
                        </div>
                        <div id="mainBody" class="col-xs-12 col-md-8">
<p>Dass die Welt mit zahlreichen dringenden Problemen konfrontiert ist, ist nichts Neues. Die Pandemie zeigte, wie verletzlich wir gegen&uuml;ber &uuml;bertragbaren Viren sind. Die Auswirkungen des Klimawandels wurden in diesem Jahr deutlicher denn je &ndash; Waldbr&auml;nde in Kanada, &Uuml;berschwemmungen in Deutschland... Schadstoffe und Witterungsverh&auml;ltnisse f&uuml;hrten in Delhi (Indien) unl&auml;ngst zu einem Lockdown anderer Art, n&auml;mlich wegen Luftverschmutzung.</p>
<p>Und das sind noch nicht alle Herausforderungen. Man sollte ebenfalls den Schutz der Biodiversit&auml;t, besseres Gesundheits- und Bildungswesen sowie die Ankurbelung des Wirtschaftswachstums hinzuf&uuml;gen. Im Zuge einer wachsenden Weltbev&ouml;lkerung spielen sie alle eine wesentliche Rolle f&uuml;r die nachhaltige Entwicklung.</p>
<p>Das sind zweifellos gro&szlig;e Probleme, aber sie sind zu bew&auml;ltigen. Der politische Wille ist da, denn Entscheidungstr&auml;ger legen vermehrt Wert auf die Nachhaltigkeitsziele der UN (SDGs).</p>
<p>F&uuml;r den Privatsektor ist das eine Gelegenheit, neue Produkte und L&ouml;sungen zu entwickeln, sodass eine nachhaltige Zukunft Realit&auml;t werden kann.</p>
<p>Innovation ist das A und O. Und davon k&ouml;nnten Anleger in innovative Unternehmen profitieren.</p>
<h2>Innovation macht Ziele zur Realit&auml;t</h2>
<p>Bei der Festlegung der Agenda &uuml;bernehmen politische Entscheidungstr&auml;ger eine wichtige Rolle. Das zeigte sich im vergangenen Monat auf der COP26, wo Staaten ihre Klimaziele fixierten. Die Festlegung der Ziele ist eine Sache, aber deren Umsetzung eine andere.</p>
<p>Ein gutes Beispiel daf&uuml;r ist die Entwicklung der Impfstoffe gegen Covid-19. Die Unterst&uuml;tzung des &ouml;ffentlichen Sektors war dabei von gro&szlig;er Bedeutung. Letztlich waren es jedoch die Privatunternehmen mit dem wissenschaftlichen Know-how, den fortschrittlichen Wissensstand &uuml;ber mRNA in wirksame Seren gegen das Virus weiterzuentwickeln. Hinzu kam die Zusammenarbeit mit anderen Firmen des Privatsektors f&uuml;r die Tests, Herstellung und Abf&uuml;llung dieser Vakzine in gro&szlig;en Mengen.</p>
<p>Am Beispiel des Erfolgs der mRNA-Impfstoffe tritt die Bedeutung der Innovation in den Vordergrund. Wenn wir als Gesellschaft die Nachhaltigkeitsziele erreichen wollen, k&ouml;nnen wir uns nicht ausschlie&szlig;lich auf bew&auml;hrte L&ouml;sungen verlassen. Und an dieser Stelle f&auml;llt der Privatsektor ins Gewicht.</p>
<p>Die <a href="https://www.bcg.com/publications/2019/innovation-win-sdg-race">Boston Consulting Group</a> bringt es nach unserer Meinung auf den Punkt: &bdquo;Der Privatsektor mit all seinen Kr&auml;ften kann das Erreichen der Nachhaltigkeitsziele 2030 vorantreiben. Er ist aufgrund seiner F&auml;higkeit, schnell zu innovieren, am leistungsf&auml;higsten, zieht Kapital f&uuml;r innovative L&ouml;sungen an und ist ein Impulsgeber f&uuml;r gro&szlig; angelegte Innovationen. Im &ouml;ffentlichen Sektor oder im Sozialwesen ist das nur schwer zu finden, aber es ist das Lebenselixier des Privatsektors.&ldquo;</p>
<h2>Eine einmalige Anlagechance</h2>
<p>Zur Umsetzung der Nachhaltigkeitsziele ist die Entwicklung v&ouml;llig neuer, skalierbarer Technologien notwendig, die es aktuell noch nicht gibt. Die Klimakrise und das Erlangen der Kohlenstoffneutralit&auml;t im Jahr 2050 bedeuten, dass Innovation jetzt dringend gefragt ist.</p>
<p>Mit der Entwicklung neuer Technologien und Produkte geht stets ein Risiko einher. Doch das Eingehen von Risiken mit Aussicht auf k&uuml;nftige Ertr&auml;ge ist, worum es bei der Aktienanlage geht:</p>
<p>&bdquo;Wenn es m&ouml;glich ist, ein gesellschaftliches Bed&uuml;rfnis mit einem profitablen Gesch&auml;ftsmodell zu vereinbaren, dann kommt die Magie des Kapitalismus ins Spiel. Die Antworten auf viele tief verwurzelte, gesellschaftliche Probleme, mit denen wir uns auseinandersetzen, sind sodann selbsttragend und skalierbar.&ldquo; (aus <a href="https://www.institutionalinvestor.com/article/b1hm5ghqtxj9s7/Where-ESG-Fails">Where ESG Fails</a>, Porter, Serafaim and Kramer, Harvard Business School)</p>
<p>Durch den Einsatz ihres Kapitals, um Unternehmen zu unterst&uuml;tzen und Antworten zu finden, leisten Investoren einen positiven Beitrag. F&uuml;r innovative Betriebe l&auml;sst sich eine gewaltige kommerzielle Chance feststellen, denn die Nachfrage nach L&ouml;sungen f&uuml;r globale Probleme wird gr&ouml;&szlig;er.</p>
<p>Jeder Sektor muss sich anpassen, um nachhaltiger zu werden. Nehmen wir den Bau als Beispiel. Laut dem Bericht Global Opportunity Explorer 2019 der Vereinten Nationen &bdquo;machen weltweit Geb&auml;ude ca. 30 % des Energieverbrauchs aus und erzeugen nahezu ein Drittel der vom Menschen verursachten CO2-Emissionen. Der Bausektor kann von neuen Richtlinien und Verordnungen, ver&auml;nderten Anlegerbed&uuml;rfnissen im Hinblick auf zertifizierte Geb&auml;ude, erh&ouml;hter Energie- und Ressourcenknappheit sowie neuen Konkurrenten ausgehen, die die Kreislaufwirtschaft in der Baubranche als Gesch&auml;ftsmodell zum Ziel haben.&ldquo;</p>
<p>Anleger k&ouml;nnen davon profitieren, indem sie die Unternehmen identifizieren, die auf diese Herausforderungen reagieren und Produkte entwickeln, die die Transformation von Branchen wie dem Bauwesen vorantreiben k&ouml;nnen.</p>
<h2>Auf nachhaltige L&ouml;sungen setzen</h2>
<p>In Europa gibt es zahlreiche Unternehmen in unterschiedlichen Branchen, die die Innovation in den Mittelpunkt der Gesch&auml;ftst&auml;tigkeit ger&uuml;ckt haben. Ziel ist es, die Nachhaltigkeitsziele der Vereinten Nationen aktiv zu f&ouml;rdern.</p>
<p>Hierzu geh&ouml;rt auch das Schweizer Unternehmen Sika. Ein Fachbetrieb f&uuml;r Chemikalien, das Additive, Klebstoffe und fortschrittliche Materialien f&uuml;r die Bauindustrie verkauft.</p>
<p>Rund 70 % des Produktportfolios von Sika tragen bereits zur Nachhaltigkeit bei, und das Unternehmen hat sich noch h&ouml;heren Zielen verschrieben. Im Jahr 2023 sollen n&auml;mlich alle neu auf den Markt gebrachten Produkte Bestandteil der &bdquo;nachhaltigen L&ouml;sung&ldquo; f&uuml;r die Kunden und den Planeten sein. Dieser konkrete Vorteil ergibt sich aus der Senkung von CO2-Emissionen sowie des Energie- und Wasserverbrauchs.</p>
<p>Sika investiert, neben schrittweisen Verbesserungen bestehender Produkte, in v&ouml;llig neue Verfahren. Dazu geh&ouml;rt beispielsweise das Zementrecycling: ReCo2ver. Bei der Aufbereitung und Wiederverwendung wird das Kohlendioxid wieder in den Zement eingespeist. Damit wird nicht nur der Aussto&szlig; an Kohlendioxid reduziert, sondern sogar eine Abscheidung f&uuml;r ihn geschaffen.</p>
<p>Ein weiteres Unternehmensbeispiel ist der Ern&auml;hrungsspezialist DSM. Mit einem Netz von 1.700 internen Wissenschaftlern werden Produkte entwickelt, die die Gesundheit von Mensch, Tier und Planet verbessern.</p>
<p>Ein Produkt, das der Erde zugutekommt, hei&szlig;t Bovaer&reg;, ein pulverf&ouml;rmiger Futterzusatzstoff f&uuml;r K&uuml;he. Der Verursacher von Methan im Magen der Kuh wird durch ein Enzym sicher unterdr&uuml;ckt. Das von K&uuml;hen ausgeschiedene Methan wird dadurch betr&auml;chtlich vermindert. Da Methan sich st&auml;rker auf die Klimaerw&auml;rmung auswirkt als Kohlendioxid, ist das ein ganz wichtiger Fortschritt.</p>
<p>Derartige innovative Produkte entstehen dank eines differenzierten Denkansatzes f&uuml;r ein Problem. Zement ist das am h&auml;ufigsten verwendete Material in der Welt, und es ist einfach nicht m&ouml;glich, dessen Produktion morgen einzustellen. Wie kann man nun seinen CO2-Fu&szlig;abdruck drastisch verringern? Kann die Wissenschaft alternative Produktionsmethoden mit anderen Materialien entwickeln und das Recycling erm&ouml;glichen? Gleiches gilt f&uuml;r die Ern&auml;hrungsgewohnheiten der Menschheit. Wie k&ouml;nnen wir die negativen Auswirkungen der Nutztierhaltung angehen, ehe wir bereit sind, auf pflanzenbasierte Nahrungsmittel umzusteigen?</p>
<p>Damit neue Produkte eine Wirkung haben, m&uuml;ssen sie entwickelt, getestet und in skalierbare, gewerbliche Angebote umgewandelt werden. Der Privatsektor kann seinen Stellenwert beweisen, indem er diese Innovationen vom Labor zum Kunden bringt. Anleger haben die M&ouml;glichkeit, am profitablen Wachstum teilzuhaben, den solche Innovationen erzeugen. Deshalb st&auml;rken wir Unternehmen den R&uuml;cken, deren Ziel neue Erfindungen sind.</p>
<hr />
<p>&nbsp;</p>
<p style="color: #868686;"><span>Wichtige Informationen:</span><br /><br /><span>Die hierin enthaltenen Ansichten und Meinungen sind die der Autoren dieser Seite und repr&auml;sentieren nicht notwendigerweise die Ansichten, die in anderen Mitteilungen, Strategien oder Fonds von Schroders zum Ausdruck gebracht oder reflektiert werden. Dieser Artikel dient nur zu Informationszwecken und ist in keiner Weise als Werbematerial gedacht. Das Material ist nicht als Angebot oder Aufforderung zum Kauf oder Verkauf von Finanzinstrumenten gedacht. Das Material ist nicht als Buchhaltungs-, Rechts- oder Steuerberatung oder als Anlageempfehlung gedacht und sollte auch nicht als solche angesehen werden. Schroders geht davon aus, dass die hierin enthaltenen Informationen zuverl&auml;ssig sind, &uuml;bernimmt jedoch keine Gew&auml;hr f&uuml;r deren Vollst&auml;ndigkeit oder Richtigkeit. F&uuml;r Irrt&uuml;mer in Bezug auf Fakten oder Meinungen kann keine Verantwortung &uuml;bernommen werden. Bei individuellen Investitions- und/oder strategischen Entscheidungen sollte man sich nicht auf die Ansichten und Informationen in diesem Dokument verlassen. Die Wertentwicklung in der Vergangenheit ist kein verl&auml;sslicher Indikator f&uuml;r k&uuml;nftige Ergebnisse, die Kurse von Aktien und die daraus erzielten Ertr&auml;ge k&ouml;nnen sowohl fallen als auch steigen, und Investierende erhalten m&ouml;glicherweise nicht den urspr&uuml;nglich investierten Betrag zur&uuml;ck.</span></p>
                                                    </div>
                        <div id="col-tertiary" class="col-xs-12 col-md-3 pull-right">
                                                            <hr class="left-separator taxonomy perspectives" />
                                <div class="taxonomy">
                                    <h2>Themen</h2>
                                    <ul class="list-inline">
            <li><a href="/de/de/privatanleger/insights/themenseite/?categoryId=858462" class="btn btn-taxonomy">Perspektiven</a></li>
            <li><a href="/de/de/privatanleger/insights/themenseite/?categoryId=858430" class="btn btn-taxonomy">Aktien</a></li>
            <li><a href="/de/de/privatanleger/insights/themenseite/?categoryId=858412" class="btn btn-taxonomy">Alpha</a></li>
            <li><a href="/de/de/privatanleger/insights/themenseite/?categoryId=858408" class="btn btn-taxonomy">Nachhaltigkeit</a></li>
            <li><a href="/de/de/privatanleger/insights/themenseite/?categoryId=858744" class="btn btn-taxonomy">ESG</a></li>
            <li><a href="/de/de/privatanleger/insights/themenseite/?categoryId=858754" class="btn btn-taxonomy">Marktansichten</a></li>
            <li><a href="/de/de/privatanleger/insights/themenseite/?categoryId=962886" class="btn btn-taxonomy">Sustainable Development Goals</a></li>
            <li><a href="/de/de/privatanleger/insights/themenseite/?categoryId=858805" class="btn btn-taxonomy">Europa (ohne Gro&#223;britannien)</a></li>
</ul>
                                </div>
                                                            <hr class="left-separator trending perspectives" />
                                <div class="trending">
                                    

<h2>Meistgelesen</h2>
<ul>
        <li class="trending-article ">
            <i class="fa fa-fw fa-chevron-right" aria-hidden="true"></i><a href="https://www.schroders.com/de/de/privatanleger/insights/maerkte/mystory-die-firma-die-japans-plastikmull-anpackt/?t=true">MyStory: Die Firma, die Japans Plastikm&#252;ll anpackt</a>
        </li>
        <li class="trending-article ">
            <i class="fa fa-fw fa-chevron-right" aria-hidden="true"></i><a href="https://www.schroders.com/de/de/privatanleger/insights/maerkte/ausblick-fur-2022-europaische-immobilien/?t=true">Ausblick f&#252;r 2022: Europ&#228;ische Immobilien</a>
        </li>
        <li class="trending-article ">
            <i class="fa fa-fw fa-chevron-right" aria-hidden="true"></i><a href="https://www.schroders.com/de/de/privatanleger/insights/maerkte/ausblick-fur-2022-global-cities/?t=true">Ausblick f&#252;r 2022: Global Cities</a>
        </li>
        <li class="trending-article no-show hide">
            <i class="fa fa-fw fa-chevron-right" aria-hidden="true"></i><a href="https://www.schroders.com/de/de/privatanleger/insights/maerkte/ausblick-fur-2022-china/?t=true">Ausblick f&#252;r 2022: China</a>
        </li>
        <li class="trending-article no-show hide">
            <i class="fa fa-fw fa-chevron-right" aria-hidden="true"></i><a href="https://www.schroders.com/de/de/privatanleger/insights/maerkte/sechs-schlusselthemen-fur-active-ownership-im-jahr-2022/?t=true">Sechs Schl&#252;sselthemen f&#252;r Active Ownership im Jahr 2022</a>
        </li>
        <li class="trending-article no-show hide">
            <i class="fa fa-fw fa-chevron-right" aria-hidden="true"></i><a href="https://www.schroders.com/de/de/privatanleger/insights/maerkte/schwellenlander--ein-ereignisreiches-jahr/?t=true">Schwellenl&#228;nder – ein ereignisreiches Jahr</a>
        </li>
</ul>
<a id="trending-show-more" href="javascript:void(0)">Mehr anzeigen<i class="fa fa-fw fa-chevron-down" aria-hidden="true"></i></a>
<a id="trending-show-less" class="hide" href="javascript:void(0)">Weniger anzeigen<i class="fa fa-fw fa-chevron-up" aria-hidden="true"></i></a>
<hr/>
                                </div>
                        </div>
                    </div>
                </div>
            </div>





<div class="jumbotron related related-articles">
    <div class="container">
        <div class="row">
            <div class="col-lg-offset-1 col-md-offset-1 col-lg-8 col-md-8 col-sm-12 col-xs-12">
                <h2>Verwandte Inhalte</h2>
                <div class="articles">
                        <div class="row">
                            <div class="col-xs-12">
                                <a href="https://www.schroders.com/de/de/privatanleger/insights/maerkte/familienurlaub-mit-dem-elektroauto-geht-das/" >
                                    <div class="article">

                                        <div class="row">
                                            <div class="col-xs-4">
                                                <div class="hero-img article-container-9">
                                                    
                                                    <div class="image" style="background-image: url(/de/sysglobalassets/digital/insights/2021/09-september/can-ev-industry-defeat-range-anxiety-by-boosting-charging-infrastructure/car-luggage.jpg)  !important;" alt="Familienurlaub mit dem Elektroauto: Geht das?"></div>

                                                        <div class="category-container has-ellipsis artemis-perspectives">
                                                            <p>
                                                                <span class="read-time hidden stopwatch-perspectives">
                                                                    0 Min
                                                                </span>
                                                                <span class="category">Perspektiven</span>
                                                            </p>
                                                        </div>

                                                </div>
                                            </div>
                                            <div class="col-xs-8">

                                                <div class="ident">

                                                    <p class="type hasEllipsis"></p>

                                                </div>
                                                <div class="content">
                                                    <h3 class="title hasEllipsis">Familienurlaub mit dem Elektroauto: Geht das?</h3>
                                                </div>
                                                <div class="insight-tile-date">
                                                    <p class="date">10.11.2021</p>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </a>
                            </div>
                        </div>
                        <div class="row">
                            <div class="col-xs-12">
                                <a href="https://www.schroders.com/de/de/privatanleger/insights/maerkte/wo-in-europa-gibt-es-innovationen/" >
                                    <div class="article">

                                        <div class="row">
                                            <div class="col-xs-4">
                                                <div class="hero-img article-container-9">
                                                    
                                                    <div class="image" style="background-image: url(/de/sysglobalassets/digital/insights/2021/01-january/where-can-we-find-innovation-in-europe/smart-factory.jpg)  !important;" alt="Wo in Europa gibt es Innovationen?"></div>

                                                        <div class="category-container has-ellipsis artemis-perspectives">
                                                            <p>
                                                                <span class="read-time  stopwatch-perspectives">
                                                                    4 Min
                                                                </span>
                                                                <span class="category">Perspektiven</span>
                                                            </p>
                                                        </div>

                                                </div>
                                            </div>
                                            <div class="col-xs-8">

                                                <div class="ident">

                                                    <p class="type hasEllipsis"></p>

                                                </div>
                                                <div class="content">
                                                    <h3 class="title hasEllipsis">Wo in Europa gibt es Innovationen?</h3>
                                                </div>
                                                <div class="insight-tile-date">
                                                    <p class="date">17.02.2021</p>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </a>
                            </div>
                        </div>
                        <div class="row">
                            <div class="col-xs-12">
                                <a href="https://www.schroders.com/de/de/privatanleger/insights/maerkte/video--kate-rogers-uber-die-messung-der-von-unternehmen-verursachten-kosten-die-investierende-und-ihren-nachkommen-zugutekommen/" >
                                    <div class="article">

                                        <div class="row">
                                            <div class="col-xs-4">
                                                <div class="hero-img article-container-9">
                                                                                                            <div class="play-icon"></div>

                                                    <div class="image" style="background-image: url(/de/sysglobalassets/digital/insights/2021/07-july/602012_sc_mystory_article_image_kate_580x394.jpg)  !important;" alt="Video – Kate Rogers &#252;ber die Messung der von Unternehmen verursachten Kosten, die Investierende und ihren Nachkommen zugutekommen."></div>

                                                        <div class="category-container has-ellipsis artemis-perspectives">
                                                            <p>
                                                                <span class="read-time hidden stopwatch-perspectives">
                                                                    0 Min
                                                                </span>
                                                                <span class="category">Perspektiven</span>
                                                            </p>
                                                        </div>

                                                </div>
                                            </div>
                                            <div class="col-xs-8">

                                                <div class="ident">

                                                    <p class="type hasEllipsis"></p>

                                                </div>
                                                <div class="content">
                                                    <h3 class="title hasEllipsis">Video – Kate Rogers &#252;ber die Messung der von Unternehmen verursachten Kosten, die Investierende und ihren Nachkommen zugutekommen.</h3>
                                                </div>
                                                <div class="insight-tile-date">
                                                    <p class="date">10.09.2021</p>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </a>
                            </div>
                        </div>
                </div>
            </div>
        </div>
    </div>
</div>        </div>
    </div>
</div>






<div class="contact">
    <div class="container">
        <div class="row">
            <div class="col-sm-6 col-sm-push-6">
                    <ul class="list-inline social-links">
                        <li class="follow">Folgen Sie uns</li>
                            <li><a href="https://www.twitter.com/SchrodersDE" target="_blank"><i class="fa fa-fw fa-twitter"></i><span class="sr-only">Twitter</span></a></li>

                            <li><a href="https://www.linkedin.com/company/schroders" target="_blank"><i class="fa fa-fw fa-linkedin"></i><span class="sr-only">LinkedIn</span></a></li>

                            <li><a href="https://www.youtube.com/user/schroders" target="_blank"><i class="fa fa-fw fa-youtube"></i><span class="sr-only">YouTube</span></a></li>

                        
                    </ul>
            </div>
            <div class="col-sm-6 col-sm-pull-6">
                <h2>Ihr Kontakt zu Schroders</h2>
            </div>
        </div>
        <div class="row">
            <div class="col-md-12">
                <div class="underline"></div>
            </div>
        </div>

            <div class="row">
                <div class="col-sm-12 col-md-4">
                    <div class="row">
                        <div class="col-xs-6">
                            

                            <address>
                                Schroder Investment Management (Europe) S.A., German Branch<br />
                                Taunustor 1 (TaunusTurm)<br />
                                60310 Frankfurt am Main<br />
                                Deutschland
                            </address>
<a Audience="General" StandingData="System.Collections.Generic.Dictionary`2[System.String,System.String]" StylesheetType="Default" class="c-btn c-btn--inpage c-btn--inpage-inverse-on-primary" href="/de/de/privatanleger/ueber-schroders/schroders-weltweit/">Schroders weltweit</a>                        </div>
                        <div class="col-xs-6">
                            <p class="phone">+49 (0) 69 975717-0</p>
                            <p class="phone"></p>
                        </div>
                    </div>
                </div>
                <div class="col-sm-6 col-md-4">
                    <div class="row">
                        <div class="col-xs-12">
                            <p class="cta-text">Sie haben Fragen, Anmerkungen oder Vorschl&#228;ge? Nutzen Sie unser Kontaktformular:</p>
<a Audience="General" StandingData="System.Collections.Generic.Dictionary`2[System.String,System.String]" StylesheetType="Default" class="c-btn c-btn--inpage c-btn--inpage-inverse-on-primary" href="/de/de/privatanleger/ueber-schroders/kontaktformular/">Kontaktformular</a>                        </div>
                    </div>
                    <div class="row">
                        <div class="col-xs-12">
                            <p class="cta-text"></p>
                        </div>
                    </div>
                </div> 
            </div>
        
            <div class="row">
                <div class="col-md-12">
                    <p><span>Schroders ist ein weltweit f&uuml;hrender Verm&ouml;gensverwalter mit Standorten in 37 M&auml;rkten in Europa, Nord-, Mittel- und S&uuml;damerika, Asien-Pazifik und im Nahen Osten.</span></p>
<p><span>Die auf dieser Website und all unseren Social Media Kan&auml;len gew&auml;hlte m&auml;nnliche Form bezieht sich immer zugleich auf weibliche, m&auml;nnliche und diverse Personen.</span></p>

                </div>
            </div>
    </div>
</div><div class="footer ">
    <div class="container">

            <div class="row footernav">
                    <div class="col-md-2">
                        <ul>



<li>
    
            <a>Nachhaltigkeit</a>

    <ul>
            <li>
            <a href="/de/de/privatanleger/Nachhaltigkeit/mit-nachhaltigkeit-veraenderungen-bewirken/">Mit Nachhaltigkeit Veränderungen bewirken</a>
</li>
            <li>
            <a href="/de/de/privatanleger/Nachhaltigkeit/unsere-staerken/">Unsere Stärken</a>
</li>
            <li>
            <a href="/de/de/privatanleger/Nachhaltigkeit/unsere-investmentloesungen/">Unsere Investmentlösungen</a>
</li>
            <li>
            <a href="/de/de/privatanleger/Nachhaltigkeit/insights/">Insights</a>
</li>
            <li>
            <a href="/de/de/privatanleger/Nachhaltigkeit/active-ownership/">Aktive Eigentümerschaft</a>
</li>
            <li>
            <a href="/de/de/privatanleger/Nachhaltigkeit/corporate-responsibility/">Unternehmerische Verantwortung</a>
</li>
    </ul>
</li>                        </ul>
                    </div>
                    <div class="col-md-2">
                        <ul>



<li>
    
            <a href="/de/de/privatanleger/strategic-capabilities/">Strategische Kompetenzfelder</a>

    <ul>
            <li>
            <a href="/de/de/privatanleger/strategic-capabilities/schroders-investment-capabilities/">Unsere Kompetenzen</a>
</li>
            <li>
            <a href="/de/de/privatanleger/strategic-capabilities/liquid-alternatives/">Liquide alternative Investments</a>
</li>
            <li>
            <a href="/de/de/privatanleger/strategic-capabilities/alpha-equity/">Alpha mit Aktien</a>
</li>
            <li>
            <a href="/de/de/privatanleger/strategic-capabilities/credit/">Unternehmensanleihen</a>
</li>
            <li>
            <a href="/de/de/privatanleger/strategic-capabilities/emerging-markets/">Schwellenländer</a>
</li>
            <li>
            <a href="/de/de/privatanleger/strategic-capabilities/income/">Regelmäßige Erträge</a>
</li>
            <li>
            <a href="/de/de/privatanleger/strategic-capabilities/multi-asset-solutions/">Multi-Asset</a>
</li>
            <li>
            <a href="/de/de/privatanleger/strategic-capabilities/private-assets/">Private Assets</a>
</li>
            <li>
            <a href="/de/de/privatanleger/strategic-capabilities/risk-managed-solutions/">Maßgeschneiderte Lösungen</a>
</li>
    </ul>
</li>                        </ul>
                    </div>
                    <div class="col-md-2">
                        <ul>



<li>
    
            <a>Fonds</a>

    <ul>
            <li>
            <a href="/de/de/privatanleger/fonds/gfc/">Fonds Center</a>
</li>
            <li>
            <a href="/de/de/privatanleger/fonds/fonds-im-fokus/">Fonds im Fokus</a>
</li>
            <li>
            <a href="/de/de/privatanleger/fonds/Fonds-mit-FNG-Nachhaltigkeitssiegel/">Unsere nachhaltigen Fonds mit FNG-Siegel auf einen Blick</a>
</li>
            <li>
            <a href="/de/de/privatanleger/fonds/fondsuebersichten/">Fondsübersichten</a>
</li>
            <li>
            <a href="/de/de/privatanleger/fonds/anglageklassen/">Anlageklassen</a>
</li>
            <li>
            <a href="/de/de/privatanleger/fonds/fondsstandortgesetz/">Fragen und Antworten: Grenzüberschreitender Vertrieb von Fonds</a>
</li>
            <li>
            <a href="/de/de/privatanleger/fonds/libor-transition/">LIBOR Transition</a>
</li>
    </ul>
</li>                        </ul>
                    </div>
                    <div class="col-md-2">
                        <ul>



<li>
    
            <a>Anlagethemen</a>

    <ul>
            <li>
            <a href="/de/de/privatanleger/anlagethemen/global-transformation-range/">Global Transformation</a>
</li>
            <li>
            <a href="/de/de/privatanleger/anlagethemen/inflation/">Inflation</a>
</li>
            <li>
            <a href="/de/de/privatanleger/anlagethemen/liquide-alternative-investments/">Liquide alternative Investments</a>
</li>
            <li>
            <a href="/de/de/privatanleger/anlagethemen/fonds-mit-fixer-ausschuttung/">Fonds mit fester Ausschüttung</a>
</li>
            <li>
            <a href="/de/de/privatanleger/anlagethemen/europaeische-aktien/">Europäische Aktien</a>
</li>
    </ul>
</li>                        </ul>
                    </div>
                    <div class="col-md-2">
                        <ul>



<li>
    
            <a href="/de/de/privatanleger/insights/">Insights</a>

    <ul>
            <li>
            <a href="/link/6f6e40ebcefb43fea4d81a93568775b5.aspx?categoryId=858408">Nachhaltigkeit</a>
</li>
            <li>
            <a href="/de/de/privatanleger/insights/ausblicke-2022/">Ausblicke 2022</a>
</li>
            <li>
            <a href="/de/de/privatanleger/insights/global-investor-study/">Global Investor Study</a>
</li>
            <li>
            <a href="/de/de/privatanleger/insights/maerkte/">Neueste Artikel</a>
</li>
            <li>
            <a href="/de/de/privatanleger/insights/marktausblick/">Monatliche Infografik</a>
</li>
            <li>
            <a href="/de/de/privatanleger/insights/videos/">Video und Audio</a>
</li>
            <li>
            <a href="/de/de/privatanleger/insights/multi-asset-views/">Multi-Asset-Views</a>
</li>
            <li>
            <a href="/de/de/privatanleger/insights/volkswirtschaftliche-szenarien/">Volkswirtschaftliche Szenarien</a>
</li>
    </ul>
</li>                        </ul>
                    </div>
                    <div class="col-md-2">
                        <ul>



<li>
    
            <a>Literatur</a>

    <ul>
            <li>
            <a href="/de/de/privatanleger/literatur/rechtliche-dokumente/">Rechtliche Dokumente</a>
</li>
            <li>
            <a href="/de/de/privatanleger/literatur/mitteilungen-an-anteilsinhaber/">Mitteilungen an Anteilsinhaber</a>
</li>
    </ul>
</li>                        </ul>
                    </div>
                    <div class="col-md-2">
                        <ul>



<li>
    
            <a>Tools</a>

    <ul>
            <li>
            <a href="/de/de/privatanleger/tools/investiq/">investIQ</a>
</li>
            <li>
            <a href="/de/de/privatanleger/tools/glossar/">Glossar</a>
</li>
    </ul>
</li>                        </ul>
                    </div>
            </div>

        <div class="row disclaimer">

            <div class="col-md-12">
                <div>
<p>Schroder ISF steht im gesamtem Text f&uuml;r Schroder International Selection Fund. Schroder AS steht im gesamten Text f&uuml;r Schroder Alternative Solutions. Schroder SSF steht im gesamten Text f&uuml;r Schroder Special Situations Fund. Schroders hat in diesem Dokument eigene Ansichten und Meinungen zum Ausdruck gebracht. Diese k&ouml;nnen sich &auml;ndern.</p>
<p>Schroder Investment Management (Europe) S.A. unterliegt dem luxemburgischen Gesetz vom 17. Dezember 2010.</p>
</div>
<p>&copy; Copyright 2021 Schroder Investment Management (Europe) S.A., German Branch. Alle Rechte in allen L&auml;ndern.</p>
<p>
<script type="text/javascript" src="/modules/DigitalFirstTemplates/Scripts/jquery-1.11.1.min.js"></script>
<script type="text/javascript">// <![CDATA[
$("document").ready(function(){
$("h1:contains(Literature download)").filter(function(){return $(this).text() === "Literature download";}).next().css("display","none");
});
// ]]></script>
<script type="text/javascript">// <![CDATA[
// discrete performance labels
var label = $('.wid_discrete_yrl_performance h3').text();
var month = label.substr(label.indexOf('(')+5,2);
var quarter = '';
switch(month) {
	case '03':
		quarter = 'Q1'; 
		break;
	case '06':
		quarter = 'Q2'; 
		break;
	case '09':
		quarter = 'Q3'; 
		break;
	case '12':
		quarter = 'Q4'; 
		break;
	default:
	break;
}
if(quarter != '') {
	$('#discrete_yearly_performance_data > tbody  > tr').each(function() {
		$this = $(this);
  		var value = $this.find("td:first-child").text();
  		$this.find("td:first-child").text(quarter + ' ' + (value - 1) + ' - ' + quarter + ' ' + value);
	});
}
// ]]></script>
<script type="text/javascript">// <![CDATA[
if (document.getElementById('calendar-perf-data'))
 {
$(document).ready(function(){
    var d = new Date();
    var n = d.getFullYear();
    var x=document.getElementById('calendar-perf-data').rows
    var y=x[1].cells
    y[0].innerHTML= n-1;
                var y=x[2].cells
    y[0].innerHTML= n-2;
                var y=x[3].cells
    y[0].innerHTML= n-3;
                var y=x[4].cells
    y[0].innerHTML= n-4;
                var y=x[5].cells
    y[0].innerHTML= n-5;
})}
// ]]></script>
</p>

            </div>
        </div>

        <div class="row sitelinks">
            <div class="col-md-8">
                <ul class="list-inline">
                        <li><a href="/de/de/privatanleger/beschwerden/">Beschwerden</a></li>
                        <li><a href="/de/de/privatanleger/rechtliche-informationen/">Rechtliche Informationen</a></li>
                        <li><a href="/de/de/privatanleger/datenschutz/">Datenschutzrichtlinie</a></li>
                        <li><a href="/de/de/privatanleger/cookies/">Cookies</a></li>
                        <li><a href="/de/de/privatanleger/impressum/">Impressum</a></li>
                        <li><a href="/de/de/privatanleger/sitemap/">Sitemap</a></li>
                    <li><a class="desktop-switch" href="#">Desktop-Ansicht</a></li>
                </ul>
            </div>
            <div class="col-md-4">
                <p class="copyright">&copy; Copyright 2021 Schroders plc</p>
            </div>
        </div>


    </div>
</div>


<script src="/modules/DigitalFirstTemplates/Bundles/Scripts/Flowplayer?v=S56QYkemIGEasUKN-LDsn52KM4aHqj8T2vq80Vb5Ytg1"></script>

        <script src="/modules/DigitalFirstTemplates/Bundles/Scripts?v=lyKOUzlh4Egoq6uUoTCB-BEhWoCLIXVTgHQ_24orYuQ1"></script>


        <script src="/modules/DigitalFirstTemplates/Bundles/D2Scripts?v=EzzxKR7V8Kis7rq6DGE0LDkJ_zU6PKu_29Oxs6PWbH81"></script>


        

        
    <script src="/modules/DigitalFirstTemplates/Bundles/article-new?v=lbeyEy50CqHqajkhBceTgUy8x6FqCmpmCNMgVD6zS881"></script>







        <!-- Start of custom tags-->

<!-- End of custom tags-->

        <script src="/modules/digitalfirsttemplates/client/runtime.db36025fbad095ec4757.js"></script>

        
        <script src="/modules/digitalfirsttemplates/client/vendor.3cb1e213677da301b9c6.js"></script>
        

                                                                <script type="text/javascript" src="https://dl.episerver.net/13.4.5/epi-util/find.js"></script>
<script type="text/javascript">
if(FindApi){var api = new FindApi();api.setApplicationUrl('/');api.setServiceApiBaseUrl('/find_v2/');api.processEventFromCurrentUri();api.bindWindowEvents();api.bindAClickEvent();api.sendBufferedEvents();}
</script>


    <div id="disclaimerModal" class="modal disclaimer-modal fade" tabindex="-1" role="dialog" aria-labelledby="modalLabel">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <h4 id="modalLabel" class="modal-title">Rechtliche Hinweise</h4>
                </div>
                <div class="modal-body " role="region" tabindex="0">
                    <p><strong>Datenschutzerkl&auml;rung f&uuml;r die Website</strong></p>
<p>Die Schroder Investment Management (Europe) S.A., German Branch (nachfolgend &bdquo;Schroders&ldquo; genannt) freut sich &uuml;ber Ihren Besuch auf unserer Website. Nachfolgend informieren wir Sie dar&uuml;ber, welche pers&ouml;nlichen Daten Schroders f&uuml;r welche Zwecke erhebt und verwendet. Diese Bestimmungen gelten ausschlie&szlig;lich f&uuml;r die unter der URL Schroders.de angebotene Website inklusive ihrer Unterseiten (&bdquo;Webseite&ldquo;). Sie gelten nicht f&uuml;r Webseiten Dritter auf welche mittels Links verwiesen wird.</p>
<p><strong>Schroders verwendet Cookies, um Ihre Websiteerfahrung zu personalisieren und zu verbessern.</strong> Sie k&ouml;nnen alle Cookies akzeptieren, indem Sie auf &bdquo;Ich stimme zu&ldquo; klicken und weiter auf der Website navigieren. Alternativ k&ouml;nnen Sie auf <strong><a id="privacyManagerLink" href="#">&bdquo;Cookies verwalten&ldquo;</a> </strong>klicken, damit diese nur f&uuml;r die von Ihnen ausgew&auml;hlten Kategorien verwendet werden. Genauere Informationen dar&uuml;ber, wie wir Ihre Angaben verwenden, finden Sie in unserer <strong><a href="/de/de/privatanleger/cookies/" title="Cookie-Richtlinie" target="_blank" rel="noopener">&bdquo;Cookie-Richtlinie&ldquo;.</a></strong></p>

                </div>
                <div class="modal-footer">
                        <button href="javascript:void(0)" class="btn disclaimer-decline btn-lg" >Ich stimme nicht zu</button>
                    <button href="javascript:void(0)" class="btn disclaimer-accept btn-primary btn-lg" >Ich stimme zu</button>
                </div>
            </div>
        </div>
    </div>
<script src="/modules/DigitalFirstTemplates/Bundles/Scripts/Disclaimer?v=XlyU2Fc7VrRNkWxgTfXEZhk8ymtx2YXQiEIcTLqaRnQ1"></script>
    <script>
        SCHRODERS.vars = $.extend(true, {}, SCHRODERS.vars, {
            config:
            {
                disclaimer:
                {
                    cookieName: 'cp.schroders.compliance',
                    cookiePath: '/de/de/privatanleger/',
                    reshow: true,
                    declineUrl: '/de/de/',
                    sessionOnly: 'false',
                    redirectUrl: ''
                }
            }
        });

        disclaimerCookieInitializer.Options.cacheTracker = 'chcTracker';
        disclaimerCookieInitializer.Options.resetDiscCookieName = 'rs.disclm';
        disclaimerCookieInitializer.Options.reshow = 'reshw';
        disclaimerCookieInitializer.InitDisclaimerCookies(true, 'cp.schroders.compliance', '/de/de/privatanleger/');
    </script>
        <div id="cookie-consent-modal" class="modal cookie-consent-modal fade" tabindex="-1" role="dialog" aria-labelledby="modalLabel">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <h4 id="modalLabel" class="modal-title">Cookie-Richtlinie</h4>
                </div>
                <div class="modal-body" role="region" tabindex="0">
                    <p><strong>Schroders verwendet Cookies, um Ihre Websiteerfahrung zu personalisieren und zu verbessern.</strong> Sie k&ouml;nnen alle Cookies akzeptieren, indem Sie auf &bdquo;Ich stimme zu&ldquo; klicken und weiter auf der Website navigieren. Alternativ k&ouml;nnen Sie auf <strong><a id="privacyManagerLink" href="#">&bdquo;Cookies verwalten&ldquo;</a> </strong>klicken, damit diese nur f&uuml;r die von Ihnen ausgew&auml;hlten Kategorien verwendet werden. Genauere Informationen dar&uuml;ber, wie wir Ihre Angaben verwenden, finden Sie in unserer <strong><a href="/de/de/privatanleger/cookies/" title="Cookie-Richtlinie" target="_blank" rel="noopener">&bdquo;Cookie-Richtlinie&ldquo;.</a></strong></p>

                </div>
                <div class="modal-footer">
                    <button class="btn privacyManagerOpen cookie-manage btn-lg">
                        Cookies verwalten
                    </button>
                    <button class="btn cookie-accept btn-primary btn-lg">
                        Ich stimme zu
                    </button>
                </div>
            </div>
        </div>
    </div>
<script src="/modules/DigitalFirstTemplates/Bundles/CookieConsent?v=5smEc3TvdDF7Njam8IRc-AZIsDkjYrkZYkyyi5xybBQ1"></script>
    <script>
        initCookieConsent('/CookieConsent', 144681, 'de', "#cookie-consent-modal");
    </script>
</body>
</html>