
<!DOCTYPE html>
    <!-- 4.0.0.0 -->
    <!--[if IE]><![endif]-->
    <!--[if lt IE 8]>  <html class="ie ie6 lte9 lte8">	<![endif]-->
    <!--[if IE 8]>     <html class="ie ie8 lte9"> 		<![endif]-->
    <!--[if IE 9]>     <html class="ie ie9"> 			<![endif]-->
    <!--[if gt IE 9]>  <html> 							<![endif]-->
    <!--[if !IE]>      <html>							<![endif]-->
    <head>
        
        <!-- EpiMonitor -->
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1">
        <title>Stehen Chinas Anleihem&#228;rkte vor einem Wendepunkt? - Anleger - Schroders</title>
<meta content="Die chinesischen Anleihemärkte sind riesig. Jetzt werden diese Märkte geöffnet. Manu George erklärt die potenziellen langfristigen Chancen für Anleger. " name="description" />
<meta content="Märkte" name="section" />
<meta content="All articles" name="newsarticles" />

<meta content="Asia ex Japan,Global Emerging Markets" name="region" />
<meta content="Festzinspapiere" name="assetclass" />

<meta content="2020-01-03 08:03:15Z" name="creationdate" />

<meta content="2020-01-03 08:00:40Z" name="publicationdate" />

<meta content="website" name="og:type" />
<meta content="Stehen Chinas Anleihemärkte vor einem Wendepunkt? - Anleger - Schroders" property="og:title" />
<meta content="Die chinesischen Anleihemärkte sind riesig. Jetzt werden diese Märkte geöffnet. Manu George erklärt die potenziellen langfristigen Chancen für Anleger. " property="og:description" />
<meta content="Stehen Chinas Anleihemärkte vor einem Wendepunkt?" property="og:site_name" />
<meta content="https://www.schroders.com/de/de/privatanleger/insights/maerkte/stehen-chinas-anleihemaerkte-vor-einem-wendepunkt/" property="og:url" />
<meta content="https://www.schroders.com/de/sysglobalassets/digital/insights/2019/hero-images/china.jpg" property="og:image" />


<meta content="144681" name="audienceid" />
<meta content="52c1b561-5f06-46dd-ae0d-429aa2620cdc" name="userid" />
<meta content="False" name="mp:trackinternaltraffic" />
<meta content="False" name="isinternaluser" />
<meta content="SyndicateArticlePage" name="pagetypename" />
<meta content="Stehen Chinas Anleihemärkte vor einem Wendepunkt?" name="pagename" />
<meta content="861703" name="pageid" />
<meta content="Anleger" name="pageaudience" />
<meta content="144681" name="pageaudienceid" />



<link href="/modules/DigitalFirstTemplates/images/d2/apple-icon-152x152.png" rel="apple-touch-icon">
<link href="/modules/DigitalFirstTemplates/images/d2/apple-icon-152x152.png" sizes="152x152" rel="icon">



        <script>document.documentElement.className += ' dom-loading'</script>

        <link type="text/css" rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css">

        <!--[if lt IE 10]>
        <script src="/modules/DigitalFirstTemplates/Bundles/Scripts/ie9-pollyfill?v=3FSNCojwHAlxpJDW7orXGAjAlv4UvmoG1RAYxYk_SEM1"></script>

    <![endif]-->

<link href="/modules/DigitalFirstTemplates/Bundles/style/D2Styles-00?v=YOXMgHyP0VJ2asgJpilUdUEsPf5za_VfDJlHYnFGnzE1" rel="stylesheet"/>
<link href="/modules/DigitalFirstTemplates/Bundles/style/D2Styles-01?v=CqwusPTRvlvNtqEvV-K3tnAx-yJirBxoiUQUeIZBVDg1" rel="stylesheet"/>
<link href="/modules/DigitalFirstTemplates/Bundles/style/D2Styles-02?v=IgRDO-s31weR3FwvaTAGqAs9gRFWRxgT4E9u9sPSEMk1" rel="stylesheet"/>
<link href="/modules/DigitalFirstTemplates/Bundles/style/D2Styles-03?v=5uf5TjfI5HhX8wkOoE3PaVHOsaEtfKApa1J1dzoXJCI1" rel="stylesheet"/>
<link href="/modules/DigitalFirstTemplates/Bundles/style/D2Styles-04?v=CWk7VSs_9h4UpZfN75mJz9AS7aTaxI71v47nrZzod901" rel="stylesheet"/>


<link href="/modules/DigitalFirstTemplates/Bundles/Style/Flowplayer?v=zA9xXj9ERnSiAhgWrISWwsgZlbTj0niSAwTOZXNTVfM1" rel="stylesheet"/>
        


        <!--[if lt IE 9]>
        <script src="/modules/DigitalFirstTemplates/Bundles/IeHeadScripts"></script>

    <![endif]-->
        <script src="/modules/DigitalFirstTemplates/Bundles/Jquery-3.0.0?v=PowOvr-fDKWGu0Lj97-qGhfc7d0V1w-8lBm6uxbYxxE1"></script>


        




<!-- Start of custom tags-->
<!-- End of custom tags-->
        <!-- EpiMonitor -->
            <link rel="shortcut icon" href="/de/sysglobalassets/global-assets/brand-generic/logo/favicon_16x16.ico" />
        <style id="antiClickjack">
    body {
        display: none !important;
    }
</style>
<script type="text/javascript">
    if (self === top) {
        var antiClickjack = document.getElementById("antiClickjack");
        antiClickjack.parentNode.removeChild(antiClickjack);
    } else {
        top.location = self.location;
    }
</script>

        
        <style>
            div[id*="-license-text"] {
                display: none !important;
            }
        </style>
    <script type="text/javascript">var appInsights=window.appInsights||function(config){function t(config){i[config]=function(){var t=arguments;i.queue.push(function(){i[config].apply(i,t)})}}var i={config:config},u=document,e=window,o="script",s="AuthenticatedUserContext",h="start",c="stop",l="Track",a=l+"Event",v=l+"Page",r,f;setTimeout(function(){var t=u.createElement(o);t.src=config.url||"https://az416426.vo.msecnd.net/scripts/a/ai.0.js";u.getElementsByTagName(o)[0].parentNode.appendChild(t)});try{i.cookie=u.cookie}catch(y){}for(i.queue=[],r=["Event","Exception","Metric","PageView","Trace","Dependency"];r.length;)t("track"+r.pop());return t("set"+s),t("clear"+s),t(h+a),t(c+a),t(h+v),t(c+v),t("flush"),config.disableExceptionTracking||(r="onerror",t("_"+r),f=e[r],e[r]=function(config,t,u,e,o){var s=f&&f(config,t,u,e,o);return s!==!0&&i["_"+r](config,t,u,e,o),s}),i}({instrumentationKey:"001b5526-997f-4116-ac31-e6d1f9dd5d84",sdkExtension:"a"});window.appInsights=appInsights;appInsights.queue&&appInsights.queue.length===0&&appInsights.trackPageView();</script></head>
    <body id="main-body"
          data-feature=''
          data-find-language-code="de"
          style=''
          class="fonts-de"
          data-startpage-id="144681">

    <script type="text/javascript">
        var utag_data = {
            page_title: "Stehen Chinas Anleihem&#228;rkte vor einem Wendepunkt?",
            page_type: "insights",
            authors: [],
            language: "de",
            country: "Germany",
            source_id: "861662",
            capabilities: ["credit","emergingmarkets"],
            post_year: "2020",
            post_month: "Jan",
            post_topics: ["Festzinspapiere","Im Fokus","Unternehmensanleihen","China","Global Emerging Markets","Schwellenländer","Asia ex Japan","Market views","Anleihen"],
            segment: "End-investor",
            sub_segment: "Anleger",
            single_page: "False",
            content_groupings: "Insights",
            content_groupings_id: "2",
            ec: "",
            epi_page_id: "10a64eb4-f9c4-4e5a-a30d-54ba013275f1",
            epi_page_type: "155",
            epi_site: "144681"
        }
        var tealiumEnabled = true;
    </script>
<!-- Loading script asynchronously -->
<script type="text/javascript">
    (function (a, b, c, d) {
        a='//tags.tiqcdn.com/utag/schroders/schroders-emea/prod/utag.js';
        b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
        a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    })();
</script>        <!--googleoff: index-->
        
        

<!-- Start of custom tags-->
<!-- End of custom tags-->


<div class="header">
    <div class="mob-cover"></div>
    <div class="mob-nav" id="navbar-collapse">
        <div class="holder">
            <div class="navbar-global clearfix">
                <div class="container">
                    <div class="row">
                        <div class="col-sm-12">
                            <ul class="top-level">
                                                                
                                            <li class="locale mobile">
                                                

<form>
    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false"><i class="fa fa-fw fa-globe" aria-hidden="true"></i><span class="sr-only">Country: </span>Germany <i class="fa fa-fw fa-chevron-down" aria-hidden="true"></i></a>
    <div class="meganav" role="menu">
        <div class="cover"></div>
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <div class="locale links">
                        <div class="lvl-1-container">
                            <h2>Region ausw&#228;hlen</h2>
                            <div class="styled-select reg">
                                <label class="sr-only" for="region-select">Region ausw&#228;hlen</label>
                                <select id="region-select" class="locale-header form-control">
                                    <option>Region w&#228;hlen</option>
                                        <option data-show-hide="region-45bbef6913c14a4f84498e15e1917b5e">NORD-, MITTEL- UND S&#220;DAMERIKA</option>
                                        <option data-show-hide="region-60f5e0b4919f4365ac21d325fd382426">Asien und Australien</option>
                                        <option data-show-hide="region-2b268f222a824d06b6acd5cd92fa2c0d">Europa und Naher Osten</option>
                                </select>
                                <span class="v-line"></span>
                            </div>
                        </div>
                        <div class="lvl-2-container hidden">
                            <h2>Standort ausw&#228;hlen</h2>
                            <div class="styled-select reg">
                                    <select id="region-45bbef6913c14a4f84498e15e1917b5e" class="hidden form-control">
                                        <option>Land w&#228;hlen</option>
                                            <option data-show-hide="country-187824">US</option>
                                            <option data-show-hide="country-290645">Argentina</option>
                                            <option data-show-hide="country-293925">Bermuda</option>
                                            <option data-show-hide="country-289112">Brasil</option>
                                            <option data-show-hide="country-268846">Canada</option>
                                    </select>
                                    <select id="region-60f5e0b4919f4365ac21d325fd382426" class="hidden form-control">
                                        <option>Land w&#228;hlen</option>
                                            <option data-show-hide="country-263407">Australia</option>
                                            <option data-show-hide="country-300486">Mainland China (中国內地)</option>
                                            <option data-show-hide="country-266402">Hong Kong SAR (中國香港)</option>
                                            <option data-show-hide="country-274380">Indonesia</option>
                                            <option data-show-hide="country-229415">Japan (日本)</option>
                                            <option data-show-hide="country-300792">Korea (한국)</option>
                                            <option data-show-hide="country-270523">Singapore</option>
                                            <option data-show-hide="country-292546">Taiwan (台灣)</option>
                                    </select>
                                    <select id="region-2b268f222a824d06b6acd5cd92fa2c0d" class="form-control">
                                        <option>Land w&#228;hlen</option>
                                            <option data-show-hide="country-177354">Austria</option>
                                            <option data-show-hide="country-397137">Belgium</option>
                                            <option data-show-hide="country-205719">Bulgaria</option>
                                            <option data-show-hide="country-337804">Channel Islands</option>
                                            <option data-show-hide="country-222067">France</option>
                                            <option data-show-hide="country-144669">Germany</option>
                                            <option data-show-hide="country-143721">Greece</option>
                                            <option data-show-hide="country-203406">Hungary</option>
                                            <option data-show-hide="country-845836">Ireland</option>
                                            <option data-show-hide="country-164999">Israel</option>
                                            <option data-show-hide="country-132866">Italy</option>
                                            <option data-show-hide="country-133532">Luxembourg</option>
                                            <option data-show-hide="country-178349">Malta</option>
                                            <option data-show-hide="country-283983">Middle East</option>
                                            <option data-show-hide="country-162997">Netherlands (Nederland)</option>
                                            <option data-show-hide="country-109230">Nordics</option>
                                            <option data-show-hide="country-179242">Poland</option>
                                            <option data-show-hide="country-164801">Portugal</option>
                                            <option data-show-hide="country-239238">Russia</option>
                                            <option data-show-hide="country-392524">South Africa</option>
                                            <option data-show-hide="country-144056">Spain</option>
                                            <option data-show-hide="country-342399">Sweden</option>
                                            <option data-show-hide="country-115426">Switzerland</option>
                                            <option data-show-hide="country-107425">UK</option>
                                    </select>
                                <span class="v-line"></span>
                            </div>
                        </div>
                        <div class="lvl-3-container hidden">
                            <h2>W&#228;hlen Sie Ihre Website:</h2>
                                    <ul class="three-col hidden" id="country-187824">
                                                <li><a href="/en/us/institutional/" >Institutional Investors<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                <li><a href="/en/us/insurance/" >Insurance<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                <li><a href="/en/us/professional-investor/" >Financial Professionals<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                <li><a href="/en/us/private-investor/" >Individual Investors<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                <li><a href="/en/us/distributor/" >NRC<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                <li><a href="/en/us/wealth-management-solutions/" >Wealth Management Solutions<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                    </ul>
                                    <ul class="three-col hidden" id="country-290645">
                                                <li><a href="/es/ar/simsa/" >SIMSA<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                    </ul>
                                    <ul class="three-col hidden" id="country-293925">
                                                <li><a href="/en/bm/asset-management/" >Asset Management<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                    </ul>
                                    <ul class="three-col hidden" id="country-289112">
                                                <li><a href="/br/br/schroders-brasil/" >Schroders Brasil<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                    </ul>
                                    <ul class="three-col hidden" id="country-268846">
                                                <li><a href="/en/ca/asset-management/" >Asset Management<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                    </ul>
                                    <ul class="three-col hidden" id="country-263407">
                                                <li><a href="/en/au/institutions/" >Institutions<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                <li><a href="/en/au/advisers/" >Advisers<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                <li><a href="/en/au/individuals/" >Individuals<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                    </ul>
                                    <ul class="three-col hidden" id="country-300486">
                                                <li><a href="/zh-CN/cn/public/" >施罗德上海<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                    </ul>
                                    <ul class="three-col hidden" id="country-266402">
                                                <li class="multi-language">
                                                    <h3>Retail Investors</h3>
                                                    <div class="inner">
                                                            <a href="/en/hk/retail-investors/" >English<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a>
                                                            <a href="/zh-HK/hk/retail-investors/" >中文<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a>
                                                    </div>
                                                </li>
                                                <li><a href="/en/hk/institutional-service/" >Institutional Investors<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                <li class="multi-language">
                                                    <h3>Retirement Services</h3>
                                                    <div class="inner">
                                                            <a href="/en/hk/retirement/" >English<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a>
                                                            <a href="/zh-HK/hk/retirement/" >中文<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a>
                                                    </div>
                                                </li>
                                                <li><a href="https://www.cazenovecapital.com/hong-kong/" >Wealth Management<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                    </ul>
                                    <ul class="three-col hidden" id="country-274380">
                                                <li class="multi-language">
                                                    <h3>Mutual fund investment</h3>
                                                    <div class="inner">
                                                            <a href="/en/id/mutual-fund-investment/" >English<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a>
                                                            <a href="/id/id/investasi-reksadana/" >Bahasa Indonesia<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a>
                                                    </div>
                                                </li>
                                    </ul>
                                    <ul class="three-col hidden" id="country-229415">
                                                <li><a href="/ja-JP/jp/asset-management/" >Asset Management<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                    </ul>
                                    <ul class="three-col hidden" id="country-300792">
                                                <li class="multi-language">
                                                    <h3>Asset Management</h3>
                                                    <div class="inner">
                                                            <a href="/en/kr/asset-management/" >English<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a>
                                                            <a href="/ko/kr/asset-management/" >한국어<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a>
                                                    </div>
                                                </li>
                                    </ul>
                                    <ul class="three-col hidden" id="country-270523">
                                                <li><a href="/en/sg/private-investor/" >Private Investor<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                <li><a href="/en/sg/institutional-investor/" >Institutional Investor<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                <li><a href="/en/sg/wealth-management/" >Wealth management<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                    </ul>
                                    <ul class="three-col hidden" id="country-292546">
                                                <li><a href="/zh-TW/tw/asset-management/" >施羅德台灣<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                    </ul>
                                    <ul class="three-col hidden" id="country-177354">
                                                <li><a href="/de/at/finanzberater/" >Berater<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                <li><a href="/de/at/privatanleger/" >Anleger<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                    </ul>
                                    <ul class="three-col hidden" id="country-397137">
                                                <li><a href="/en/be/professional-investor/" >Belgium Professional<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                <li class="multi-language">
                                                    <h3>Private Investor</h3>
                                                    <div class="inner">
                                                            <a href="/fr/be/consumer/" >Fran&#231;ais<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a>
                                                            <a href="/nl-be/be/particulieren/" >Nederlands (Belgi&#235;)<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a>
                                                    </div>
                                                </li>
                                    </ul>
                                    <ul class="three-col hidden" id="country-205719">
                                                <li><a href="/bg/bg/professional-investor/" >Professional Investor<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                    </ul>
                                    <ul class="three-col hidden" id="country-337804">
                                                <li><a href="https://www.cazenovecapital.com/channel-islands/" >Channel Islands<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                    </ul>
                                    <ul class="three-col hidden" id="country-222067">
                                                <li><a href="/fr/fr/professional-investor/" >Professional Investor<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                <li><a href="/fr/fr/consumer/" >Consumer<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                    </ul>
                                    <ul class="three-col" id="country-144669">
                                                <li><a href="/de/de/finanzberater/" >Berater<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                <li><a href="/de/de/privatanleger/" >Anleger<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                <li><a href="/de/de/institutionelle/" >Institutionelle<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                <li><a href="/de/de/realestate/" >Real Estate<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                <li><a href="/de/de/wealth-management/" >Wealth Management<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                    </ul>
                                    <ul class="three-col hidden" id="country-143721">
                                                <li><a href="/en/gr/professional-investor/" >Professional Investor<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                    </ul>
                                    <ul class="three-col hidden" id="country-203406">
                                                <li><a href="/hu/hu/professional-investor/" >Professional Investor<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                    </ul>
                                    <ul class="three-col hidden" id="country-845836">
                                                <li><a href="/en/ie/professional-investor/" >Professional Investor<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                    </ul>
                                    <ul class="three-col hidden" id="country-164999">
                                                <li><a href="/en/il/professional-investor/" >Professional Investor<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                    </ul>
                                    <ul class="three-col hidden" id="country-132866">
                                                <li><a href="/it/it/investitori-privati/" >Investitori privati<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                <li><a href="/it/it/istituzionali/" >Investitori istituzionali<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                <li><a href="https://www.schrodersportal.it/" >Consulenti finanziari<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                <li><a href="/link/74545882933444edaac7b9206572515c.aspx" >Investitori professionali<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                    </ul>
                                    <ul class="three-col hidden" id="country-133532">
                                                <li><a href="/en/lu/professional-investor/" >Luxembourg Professional<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                <li><a href="/en/lu/private-investor/" >Luxembourg Private Investor<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                    </ul>
                                    <ul class="three-col hidden" id="country-178349">
                                                <li><a href="/en/mt/professional-investor/" >Professional Investor<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                    </ul>
                                    <ul class="three-col hidden" id="country-283983">
                                                <li><a href="/en/middle-east/professional-investor/" >Professional Investor<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                    </ul>
                                    <ul class="three-col hidden" id="country-162997">
                                                <li><a href="/nl/nl/institutioneel/" >Institutioneel<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                <li><a href="/nl/nl/particulieren/" >Particulieren<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                <li><a href="/nl/nl/professionele/" >Professionele<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                    </ul>
                                    <ul class="three-col hidden" id="country-109230">
                                                <li><a href="/en/nordics/professional-investor/" >Professional Investor<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                    </ul>
                                    <ul class="three-col hidden" id="country-179242">
                                                <li><a href="/pl/pl/professional-investor/" >Professional Investor<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                <li><a href="/pl/pl/private-investor/" >Private Investor<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                    </ul>
                                    <ul class="three-col hidden" id="country-164801">
                                                <li><a href="/en/pt/professional-investor/" >Professional Investor<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                <li><a href="/pt/pt/investidores-particulares/" >Investidores Particulares<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                    </ul>
                                    <ul class="three-col hidden" id="country-239238">
                                                <li><a href="/ru/ru/professional-investor/" >Домашняя страница<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                    </ul>
                                    <ul class="three-col hidden" id="country-392524">
                                                <li><a href="/en/za/intermediary/" >Intermediary<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                <li><a href="/en/za/the-value-perspective/" >The Value Perspective<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                <li><a href="/en/za/global-cities/" >Global Cities<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                    </ul>
                                    <ul class="three-col hidden" id="country-144056">
                                                <li><a href="/es/es/inversores-particulares/" >Inversores particulares<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                <li><a href="/es/es/inversores-profesionales/" >Inversores profesionales<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                    </ul>
                                    <ul class="three-col hidden" id="country-342399">
                                                <li><a href="/sv/se/privateinvesterare/" >Privata Investerare<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                <li><a href="/en/nordics/professional-investor/sweden-country-selector/professional-investor/" >Professional Investor<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                    </ul>
                                    <ul class="three-col hidden" id="country-115426">
                                                <li class="multi-language">
                                                    <h3>Asset management</h3>
                                                    <div class="inner">
                                                            <a href="/en/ch/asset-management/" >English<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a>
                                                            <a href="/de/ch/asset-management/" >Deutsch<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a>
                                                            <a href="/fr/ch/asset-management/" >Fran&#231;ais<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a>
                                                    </div>
                                                </li>
                                                <li class="multi-language">
                                                    <h3>Wealth management</h3>
                                                    <div class="inner">
                                                            <a href="/en/ch/wealth-management/" >English<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a>
                                                            <a href="/de/ch/wealth-management/" >Deutsch<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a>
                                                    </div>
                                                </li>
                                    </ul>
                                    <ul class="three-col hidden" id="country-107425">
                                                <li><a href="/en/uk/private-investor/" >Private Investor<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                <li><a href="/en/uk/adviser/" >Adviser<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                <li><a href="/en/uk/asset-manager/" >Asset Manager<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                <li><a href="/en/uk/pensions/" >Pensions<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                <li><a href="/en/uk/realestate/" >Real Estate<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                <li><a href="/en/uk/insurance/" >Insurance Asset Management<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                <li><a href="https://www.cazenovecapital.com/uk/charities/" >Charities<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                <li><a href="https://www.cazenovecapital.com/uk/private-client/" >Private Wealth Management<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                <li><a href="https://www.cazenovecapital.com/uk/financial-adviser" >DFM<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                <li><a href="/en/uk/the-value-perspective/" >The Value Perspective<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                <li><a href="/en/schrodersglobalcities/" >Global Cities<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                    </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</form>
                                            </li>
                                            <li class="locale desktop" id="desktop-vertical">
                                                

<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false"><i class="fa fa-fw fa-globe" aria-hidden="true"></i><span class="sr-only">Country: </span>Germany <i class="fa fa-fw fa-chevron-down" aria-hidden="true"></i></a>
<div class="meganav" role="menu">
    <a href="#" class="close-filter" data-close-filter="">
        <span class="sr-only">Close filters</span><i class="ui-schroders-icon close-lens-light no-margin" aria-hidden="true"></i>
    </a>
    <div class="cover"></div>
    <div class="container">
        <div class="row">
            <div class="col-sm-12">
                <div class="locale links">
                    <div class="row">
                        <div class="row-same-height">
                            <div class="col-sm-3 col-sm-height col-lvl-1">
                                <div class="lvl-1-container">
                                    <h2>Region ausw&#228;hlen</h2>
                                    <ul class="locale-header js-header">
                                                                                    <li><a href="#" data-show-hide="dregion-45bbef6913c14a4f84498e15e1917b5e" >NORD-, MITTEL- UND S&#220;DAMERIKA</a></li>
                                            <li><a href="#" data-show-hide="dregion-60f5e0b4919f4365ac21d325fd382426" >Asien und Australien</a></li>
                                            <li><a href="#" data-show-hide="dregion-2b268f222a824d06b6acd5cd92fa2c0d" class="active">Europa und Naher Osten</a></li>
                                    </ul>

                                </div>
                            </div>
                            <div class="col-sm-6 col-sm-height separator-column col-lvl-2">
                                <div class="lvl-2-container ">
                                    <h2>Standort ausw&#228;hlen</h2>

                                    <div class="country-header js-header  hidden">
                                        <ul class=" multi-columns-2">
                                            <li><span>[(lbl-please-select-a-region) default value]</span></li>
                                        </ul>
                                    </div>
                                        <div class="country-header js-header  hidden" id="dregion-45bbef6913c14a4f84498e15e1917b5e">
                                            <ul class="multi-columns-2">

                                                        <li><a href="#" data-show-hide="dcountry-187824" >US</a></li>
                                                        <li><a href="/es/ar/simsa/" class="customexternallink" >Argentina</a></li>
                                                        <li><a href="/en/bm/asset-management/" class="customexternallink" >Bermuda</a></li>
                                                        <li><a href="/br/br/schroders-brasil/" class="customexternallink" >Brasil</a></li>
                                                        <li><a href="/en/ca/asset-management/" class="customexternallink" >Canada</a></li>
                                            </ul>
                                        </div>
                                        <div class="country-header js-header  hidden" id="dregion-60f5e0b4919f4365ac21d325fd382426">
                                            <ul class="multi-columns-2">

                                                        <li><a href="#" data-show-hide="dcountry-263407" >Australia</a></li>
                                                        <li><a href="/zh-CN/cn/public/" class="customexternallink" >Mainland China (中国內地)</a></li>
                                                        <li><a href="#" data-show-hide="dcountry-266402" >Hong Kong SAR (中國香港)</a></li>
                                                        <li><a href="#" data-show-hide="dcountry-274380" >Indonesia</a></li>
                                                        <li><a href="/ja-JP/jp/asset-management/" class="customexternallink" >Japan (日本)</a></li>
                                                        <li><a href="#" data-show-hide="dcountry-300792" >Korea (한국)</a></li>
                                                        <li><a href="#" data-show-hide="dcountry-270523" >Singapore</a></li>
                                                        <li><a href="/zh-TW/tw/asset-management/" class="customexternallink" >Taiwan (台灣)</a></li>
                                            </ul>
                                        </div>
                                        <div class="country-header js-header " id="dregion-2b268f222a824d06b6acd5cd92fa2c0d">
                                            <ul class="multi-columns-2">

                                                        <li><a href="#" data-show-hide="dcountry-177354" >Austria (&#214;sterreich)</a></li>
                                                        <li><a href="#" data-show-hide="dcountry-397137" >Belgium</a></li>
                                                        <li><a href="/bg/bg/professional-investor/" class="customexternallink" >Bulgaria</a></li>
                                                        <li><a href="https://www.cazenovecapital.com/channel-islands/" class="customexternallink" >Channel Islands</a></li>
                                                        <li><a href="#" data-show-hide="dcountry-222067" >France</a></li>
                                                        <li><a href="#" data-show-hide="dcountry-144669" class="active">Germany (Deutschland)</a></li>
                                                        <li><a href="/en/gr/professional-investor/" class="customexternallink" >Greece</a></li>
                                                        <li><a href="/hu/hu/professional-investor/" class="customexternallink" >Hungary</a></li>
                                                        <li><a href="/en/ie/professional-investor/" class="customexternallink" >Ireland</a></li>
                                                        <li><a href="/en/il/professional-investor/" class="customexternallink" >Israel</a></li>
                                                        <li><a href="#" data-show-hide="dcountry-132866" >Italy</a></li>
                                                        <li><a href="#" data-show-hide="dcountry-133532" >Luxembourg</a></li>
                                                        <li><a href="/en/mt/professional-investor/" class="customexternallink" >Malta</a></li>
                                                        <li><a href="/en/middle-east/professional-investor/" class="customexternallink" >Middle East</a></li>
                                                        <li><a href="#" data-show-hide="dcountry-162997" >Netherlands (Nederland)</a></li>
                                                        <li><a href="/en/nordics/professional-investor/" class="customexternallink" >Nordics</a></li>
                                                        <li><a href="#" data-show-hide="dcountry-179242" >Poland (Polska)</a></li>
                                                        <li><a href="#" data-show-hide="dcountry-164801" >Portugal</a></li>
                                                        <li><a href="/ru/ru/professional-investor/" class="customexternallink" >Russia</a></li>
                                                        <li><a href="#" data-show-hide="dcountry-392524" >South Africa</a></li>
                                                        <li><a href="#" data-show-hide="dcountry-144056" >Spain (Espa&#241;a)</a></li>
                                                        <li><a href="#" data-show-hide="dcountry-342399" >Sweden</a></li>
                                                        <li><a href="#" data-show-hide="dcountry-115426" >Switzerland</a></li>
                                                        <li><a href="#" data-show-hide="dcountry-107425" >UK</a></li>
                                            </ul>
                                        </div>

                                </div>
                            </div>
                            <div class="col-sm-3 col-sm-height separator-column col-lvl-3">
                                <div class="lvl-3-container ">
                                    <h2>W&#228;hlen Sie Ihre Website:</h2>
                                            <ul class="site-header js-header  hidden" id="dcountry-187824">
                                                        <li><a href="/en/us/institutional/" class="single-country customexternallink" >Institutional Investors<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                        <li><a href="/en/us/insurance/" class="single-country customexternallink" >Insurance<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                        <li><a href="/en/us/professional-investor/" class="single-country customexternallink" >Financial Professionals<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                        <li><a href="/en/us/private-investor/" class="single-country customexternallink" >Individual Investors<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                        <li><a href="/en/us/distributor/" class="single-country customexternallink" >NRC<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                        <li><a href="/en/us/wealth-management-solutions/" class="single-country customexternallink" >Wealth Management Solutions<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                            </ul>
                                            <ul class="site-header js-header  hidden" id="dcountry-290645">
                                                        <li><a href="/es/ar/simsa/" class="single-country customexternallink" >SIMSA<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                            </ul>
                                            <ul class="site-header js-header  hidden" id="dcountry-293925">
                                                        <li><a href="/en/bm/asset-management/" class="single-country customexternallink" >Asset Management<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                            </ul>
                                            <ul class="site-header js-header  hidden" id="dcountry-289112">
                                                        <li><a href="/br/br/schroders-brasil/" class="single-country customexternallink" >Schroders Brasil<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                            </ul>
                                            <ul class="site-header js-header  hidden" id="dcountry-268846">
                                                        <li><a href="/en/ca/asset-management/" class="single-country customexternallink" >Asset Management<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                            </ul>
                                            <ul class="site-header js-header  hidden" id="dcountry-263407">
                                                        <li><a href="/en/au/institutions/" class="single-country customexternallink" >Institutions<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                        <li><a href="/en/au/advisers/" class="single-country customexternallink" >Advisers<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                        <li><a href="/en/au/individuals/" class="single-country customexternallink" >Individuals<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                            </ul>
                                            <ul class="site-header js-header  hidden" id="dcountry-300486">
                                                        <li><a href="/zh-CN/cn/public/" class="single-country customexternallink" >施罗德上海<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                            </ul>
                                            <ul class="site-header js-header  hidden" id="dcountry-266402">
                                                        <li class="multi-language">
                                                            <h3>Retail Investors</h3>
                                                            <div class="inner">
                                                                    <a href="/en/hk/retail-investors/" class="customexternallink" >English<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a>
                                                                    <a href="/zh-HK/hk/retail-investors/" class="customexternallink" >中文<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a>
                                                            </div>

                                                        </li>
                                                        <li><a href="/en/hk/institutional-service/" class="single-country customexternallink" >Institutional Investors<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                        <li class="multi-language">
                                                            <h3>Retirement Services</h3>
                                                            <div class="inner">
                                                                    <a href="/en/hk/retirement/" class="customexternallink" >English<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a>
                                                                    <a href="/zh-HK/hk/retirement/" class="customexternallink" >中文<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a>
                                                            </div>

                                                        </li>
                                                        <li><a href="https://www.cazenovecapital.com/hong-kong/" class="single-country customexternallink" >Wealth Management<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                            </ul>
                                            <ul class="site-header js-header  hidden" id="dcountry-274380">
                                                        <li class="multi-language">
                                                            <h3>Mutual fund investment</h3>
                                                            <div class="inner">
                                                                    <a href="/en/id/mutual-fund-investment/" class="customexternallink" >English<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a>
                                                                    <a href="/id/id/investasi-reksadana/" class="customexternallink" >Bahasa Indonesia<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a>
                                                            </div>

                                                        </li>
                                            </ul>
                                            <ul class="site-header js-header  hidden" id="dcountry-229415">
                                                        <li><a href="/ja-JP/jp/asset-management/" class="single-country customexternallink" >Asset Management<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                            </ul>
                                            <ul class="site-header js-header  hidden" id="dcountry-300792">
                                                        <li class="multi-language">
                                                            <h3>Asset Management</h3>
                                                            <div class="inner">
                                                                    <a href="/en/kr/asset-management/" class="customexternallink" >English<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a>
                                                                    <a href="/ko/kr/asset-management/" class="customexternallink" >한국어<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a>
                                                            </div>

                                                        </li>
                                            </ul>
                                            <ul class="site-header js-header  hidden" id="dcountry-270523">
                                                        <li><a href="/en/sg/private-investor/" class="single-country customexternallink" >Private Investor<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                        <li><a href="/en/sg/institutional-investor/" class="single-country customexternallink" >Institutional Investor<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                        <li><a href="/en/sg/wealth-management/" class="single-country customexternallink" >Wealth management<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                            </ul>
                                            <ul class="site-header js-header  hidden" id="dcountry-292546">
                                                        <li><a href="/zh-TW/tw/asset-management/" class="single-country customexternallink" >施羅德台灣<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                            </ul>
                                            <ul class="site-header js-header  hidden" id="dcountry-177354">
                                                        <li><a href="/de/at/finanzberater/" class="single-country customexternallink" >Berater<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                        <li><a href="/de/at/privatanleger/" class="single-country customexternallink" >Anleger<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                            </ul>
                                            <ul class="site-header js-header  hidden" id="dcountry-397137">
                                                        <li><a href="/en/be/professional-investor/" class="single-country customexternallink" >Belgium Professional<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                        <li class="multi-language">
                                                            <h3>Private Investor</h3>
                                                            <div class="inner">
                                                                    <a href="/fr/be/consumer/" class="customexternallink" >Fran&#231;ais<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a>
                                                                    <a href="/nl-be/be/particulieren/" class="customexternallink" >Nederlands (Belgi&#235;)<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a>
                                                            </div>

                                                        </li>
                                            </ul>
                                            <ul class="site-header js-header  hidden" id="dcountry-205719">
                                                        <li><a href="/bg/bg/professional-investor/" class="single-country customexternallink" >Professional Investor<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                            </ul>
                                            <ul class="site-header js-header  hidden" id="dcountry-337804">
                                                        <li><a href="https://www.cazenovecapital.com/channel-islands/" class="single-country customexternallink" >Channel Islands<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                            </ul>
                                            <ul class="site-header js-header  hidden" id="dcountry-222067">
                                                        <li><a href="/fr/fr/professional-investor/" class="single-country customexternallink" >Professional Investor<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                        <li><a href="/fr/fr/consumer/" class="single-country customexternallink" >Consumer<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                            </ul>
                                            <ul class="site-header js-header " id="dcountry-144669">
                                                        <li><a href="/de/de/finanzberater/" class="single-country customexternallink" >Berater<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                        <li><a href="/de/de/privatanleger/" class="single-country  active customexternallink" >Anleger<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                        <li><a href="/de/de/institutionelle/" class="single-country customexternallink" >Institutionelle<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                        <li><a href="/de/de/realestate/" class="single-country customexternallink" >Real Estate<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                        <li><a href="/de/de/wealth-management/" class="single-country customexternallink" >Wealth Management<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                            </ul>
                                            <ul class="site-header js-header  hidden" id="dcountry-143721">
                                                        <li><a href="/en/gr/professional-investor/" class="single-country customexternallink" >Professional Investor<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                            </ul>
                                            <ul class="site-header js-header  hidden" id="dcountry-203406">
                                                        <li><a href="/hu/hu/professional-investor/" class="single-country customexternallink" >Professional Investor<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                            </ul>
                                            <ul class="site-header js-header  hidden" id="dcountry-845836">
                                                        <li><a href="/en/ie/professional-investor/" class="single-country customexternallink" >Professional Investor<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                            </ul>
                                            <ul class="site-header js-header  hidden" id="dcountry-164999">
                                                        <li><a href="/en/il/professional-investor/" class="single-country customexternallink" >Professional Investor<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                            </ul>
                                            <ul class="site-header js-header  hidden" id="dcountry-132866">
                                                        <li><a href="/it/it/investitori-privati/" class="single-country customexternallink" >Investitori privati<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                        <li><a href="/it/it/istituzionali/" class="single-country customexternallink" >Investitori istituzionali<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                        <li><a href="https://www.schrodersportal.it/" class="single-country customexternallink" >Consulenti finanziari<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                        <li><a href="/link/74545882933444edaac7b9206572515c.aspx" class="single-country customexternallink" >Investitori professionali<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                            </ul>
                                            <ul class="site-header js-header  hidden" id="dcountry-133532">
                                                        <li><a href="/en/lu/professional-investor/" class="single-country customexternallink" >Luxembourg Professional<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                        <li><a href="/en/lu/private-investor/" class="single-country customexternallink" >Luxembourg Private Investor<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                            </ul>
                                            <ul class="site-header js-header  hidden" id="dcountry-178349">
                                                        <li><a href="/en/mt/professional-investor/" class="single-country customexternallink" >Professional Investor<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                            </ul>
                                            <ul class="site-header js-header  hidden" id="dcountry-283983">
                                                        <li><a href="/en/middle-east/professional-investor/" class="single-country customexternallink" >Professional Investor<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                            </ul>
                                            <ul class="site-header js-header  hidden" id="dcountry-162997">
                                                        <li><a href="/nl/nl/institutioneel/" class="single-country customexternallink" >Institutioneel<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                        <li><a href="/nl/nl/particulieren/" class="single-country customexternallink" >Particulieren<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                        <li><a href="/nl/nl/professionele/" class="single-country customexternallink" >Professionele<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                            </ul>
                                            <ul class="site-header js-header  hidden" id="dcountry-109230">
                                                        <li><a href="/en/nordics/professional-investor/" class="single-country customexternallink" >Professional Investor<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                            </ul>
                                            <ul class="site-header js-header  hidden" id="dcountry-179242">
                                                        <li><a href="/pl/pl/professional-investor/" class="single-country customexternallink" >Professional Investor<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                        <li><a href="/pl/pl/private-investor/" class="single-country customexternallink" >Private Investor<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                            </ul>
                                            <ul class="site-header js-header  hidden" id="dcountry-164801">
                                                        <li><a href="/en/pt/professional-investor/" class="single-country customexternallink" >Professional Investor<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                        <li><a href="/pt/pt/investidores-particulares/" class="single-country customexternallink" >Investidores Particulares<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                            </ul>
                                            <ul class="site-header js-header  hidden" id="dcountry-239238">
                                                        <li><a href="/ru/ru/professional-investor/" class="single-country customexternallink" >Домашняя страница<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                            </ul>
                                            <ul class="site-header js-header  hidden" id="dcountry-392524">
                                                        <li><a href="/en/za/intermediary/" class="single-country customexternallink" >Intermediary<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                        <li><a href="/en/za/the-value-perspective/" class="single-country customexternallink" >The Value Perspective<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                        <li><a href="/en/za/global-cities/" class="single-country customexternallink" >Global Cities<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                            </ul>
                                            <ul class="site-header js-header  hidden" id="dcountry-144056">
                                                        <li><a href="/es/es/inversores-particulares/" class="single-country customexternallink" >Inversores particulares<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                        <li><a href="/es/es/inversores-profesionales/" class="single-country customexternallink" >Inversores profesionales<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                            </ul>
                                            <ul class="site-header js-header  hidden" id="dcountry-342399">
                                                        <li><a href="/sv/se/privateinvesterare/" class="single-country customexternallink" >Privata Investerare<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                        <li><a href="/en/nordics/professional-investor/sweden-country-selector/professional-investor/" class="single-country customexternallink" >Professional Investor<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                            </ul>
                                            <ul class="site-header js-header  hidden" id="dcountry-115426">
                                                        <li class="multi-language">
                                                            <h3>Asset management</h3>
                                                            <div class="inner">
                                                                    <a href="/en/ch/asset-management/" class="customexternallink" >English<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a>
                                                                    <a href="/de/ch/asset-management/" class="customexternallink" >Deutsch<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a>
                                                                    <a href="/fr/ch/asset-management/" class="customexternallink" >Fran&#231;ais<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a>
                                                            </div>

                                                        </li>
                                                        <li class="multi-language">
                                                            <h3>Wealth management</h3>
                                                            <div class="inner">
                                                                    <a href="/en/ch/wealth-management/" class="customexternallink" >English<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a>
                                                                    <a href="/de/ch/wealth-management/" class="customexternallink" >Deutsch<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a>
                                                            </div>

                                                        </li>
                                            </ul>
                                            <ul class="site-header js-header  hidden" id="dcountry-107425">
                                                        <li><a href="/en/uk/private-investor/" class="single-country customexternallink" >Private Investor<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                        <li><a href="/en/uk/adviser/" class="single-country customexternallink" >Adviser<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                        <li><a href="/en/uk/asset-manager/" class="single-country customexternallink" >Asset Manager<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                        <li><a href="/en/uk/pensions/" class="single-country customexternallink" >Pensions<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                        <li><a href="/en/uk/realestate/" class="single-country customexternallink" >Real Estate<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                        <li><a href="/en/uk/insurance/" class="single-country customexternallink" >Insurance Asset Management<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                        <li><a href="https://www.cazenovecapital.com/uk/charities/" class="single-country customexternallink" >Charities<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                        <li><a href="https://www.cazenovecapital.com/uk/private-client/" class="single-country customexternallink" >Private Wealth Management<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                        <li><a href="https://www.cazenovecapital.com/uk/financial-adviser" class="single-country customexternallink" >DFM<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                        <li><a href="/en/uk/the-value-perspective/" class="single-country customexternallink" >The Value Perspective<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                                        <li><a href="/en/schrodersglobalcities/" class="single-country customexternallink" >Global Cities<i class="fa fa-fw fa-angle-right" aria-hidden="true"></i></a></li>
                                            </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


                                            </li>

                                    <li class="about">
                                        <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">&#220;ber Schroders <i class="fa fa-fw fa-chevron-down" aria-hidden="true"></i></a>
                                        <div class="meganav" role="menu">
                                            <div class="cover"></div>
                                            <div class="container">
                                                    <div class="row">
                                                        <div class="col-sm-3">
                                                            <div class="links">
                                                                <h2>&#220;ber Schroders</h2>
                                                                <ul>
        <li><a href="/de/de/privatanleger/ueber-schroders/schroders-auf-einen-blick/">Schroders auf einen Blick</a></li>
        <li><a href="/de/de/privatanleger/ueber-schroders/schroders-in-deutschland/">Schroders in Deutschland</a></li>
        <li><a href="/de/de/privatanleger/ueber-schroders/schroders-weltweit/">Schroders weltweit</a></li>
        <li><a href="/de/de/privatanleger/ueber-schroders/Schroders-seit-1804/">Schroders seit 1804</a></li>
        <li><a href="/de/de/privatanleger/ueber-schroders/pressemitteilungen/">Pressemitteilungen</a></li>
        <li><a href="/de/de/privatanleger/ueber-schroders/pressemitteilungen-archiv/">Pressemitteilungen (Archiv)</a></li>
        <li><a href="/de/de/privatanleger/ueber-schroders/pressekontakt/">Pressekontakt</a></li>
        <li><a href="/de/de/privatanleger/ueber-schroders/kontaktformular/">Kontaktformular</a></li>
</ul>
                                                            </div>
                                                            <div class="links">
                                                                <h2>SCHRODERS GLOBAL</h2>
                                                                <ul>
        <li><a href="/de/de/internationale-startseite/" target="_blank">Internationale Startseite</a></li>
        <li><a href="/de/about-us/corporate-responsibility/" target="_blank">Unternehmerische Verantwortung</a></li>
        <li><a href="/de/investor-relations/" target="_blank">Investor Relations</a></li>
</ul>
                                                            </div>
                                                        </div>
                                                        <div class="col-sm-4">
                                                            <div class="media-list">
                                                                <h2>Neueste Karriereoptionen</h2>
                                                                <div class="articles">
<div class="article">
    <div class="row">
        <div class="col-xs-12">
            <p class="date" ><span>06</span>JAN 2020</p>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12">
                <h3 class="title">
<a href="https://schroders.referrals.selectminds.com/careers/jobs/product-operations-specialist-1566">Product Operations Specialist</a></h3>
            <p class="abstract">Zurich, Switzerland, Europe &amp; Middle East</p>
        </div>
    </div>
</div>
<div class="article">
    <div class="row">
        <div class="col-xs-12">
            <p class="date" ><span>06</span>JAN 2020</p>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12">
                <h3 class="title">
<a href="https://schroders.referrals.selectminds.com/careers/jobs/reconciliation-manager-1565">Reconciliation Manager</a></h3>
            <p class="abstract">Singapore, Asia Pacific</p>
        </div>
    </div>
</div>
<div class="article">
    <div class="row">
        <div class="col-xs-12">
            <p class="date" ><span>06</span>JAN 2020</p>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12">
                <h3 class="title">
<a href="https://schroders.referrals.selectminds.com/careers/jobs/schroders-returner-programme-sustainable-investment-analyst-1564">Schroders Returner Programme - Sustainable Investment Analyst</a></h3>
            <p class="abstract">London, England, United Kingdom</p>
        </div>
    </div>
</div>
                                                                </div>

<a href="https://schroders.referrals.selectminds.com/careers" class="c-btn c-btn--inpage" target="_blank">Karriere</a>                                                            </div>
                                                        </div>
                                                        <div class="col-sm-5">
                                                            <div class="media-list">
                                                                <h2>Neueste Artikel und Meldungen</h2>
                                                                <div class="articles">
<div class="article">
    <div class="row">
        <div class="col-xs-12">
            <p class="date" ><span>06</span>JAN 2020</p>
        </div>
    </div>
    <div class="row">
        <div class="hidden-xs hidden-sm col-md-5">
            <a href="https://www.schroders.com/de/de/privatanleger/insights/maerkte/was-uns-der-zusammenbruch-von-thomas-cook-uber-die-macht-der-disruption-lehrt/">
                                <div class="image img-load" data-src="/de/sysglobalassets/thomas-cook.jpg" data-alt="alt text"></div>
            </a>
        </div>
        <div class="col-xs-12 col-md-7">
            <p class="type">M&#228;rkte</p>
            <h3 class="title"><a href="https://www.schroders.com/de/de/privatanleger/insights/maerkte/was-uns-der-zusammenbruch-von-thomas-cook-uber-die-macht-der-disruption-lehrt/">Was uns der Zusammenbruch von Thomas Cook &#252;ber die Macht der Disruption lehrt</a></h3>
        </div>
    </div>
</div>
<div class="article">
    <div class="row">
        <div class="col-xs-12">
            <p class="date" ><span>03</span>JAN 2020</p>
        </div>
    </div>
    <div class="row">
        <div class="hidden-xs hidden-sm col-md-5">
            <a href="https://www.schroders.com/de/de/privatanleger/insights/maerkte/stehen-chinas-anleihemaerkte-vor-einem-wendepunkt/">
                                <div class="image img-load" data-src="/de/sysglobalassets/digital/insights/2019/hero-images/china.jpg" data-alt="alt text"></div>
            </a>
        </div>
        <div class="col-xs-12 col-md-7">
            <p class="type">M&#228;rkte</p>
            <h3 class="title"><a href="https://www.schroders.com/de/de/privatanleger/insights/maerkte/stehen-chinas-anleihemaerkte-vor-einem-wendepunkt/">Stehen Chinas Anleihem&#228;rkte vor einem Wendepunkt?</a></h3>
        </div>
    </div>
</div>
<div class="article">
    <div class="row">
        <div class="col-xs-12">
            <p class="date" ><span>30</span>DEZ 2019</p>
        </div>
    </div>
    <div class="row">
        <div class="hidden-xs hidden-sm col-md-5">
            <a href="https://www.schroders.com/de/de/privatanleger/insights/ausblick-2020/ausblick-2020-nachhaltigkeit/">
                                <div class="image img-load" data-src="/de/sysglobalassets/digital/insights/2019/hero-images/melting-iceberg-sustainability-outlook-2020.jpg" data-alt="alt text"></div>
            </a>
        </div>
        <div class="col-xs-12 col-md-7">
            <p class="type">Ausblick 2020</p>
            <h3 class="title"><a href="https://www.schroders.com/de/de/privatanleger/insights/ausblick-2020/ausblick-2020-nachhaltigkeit/">Ausblick 2020: Nachhaltigkeit</a></h3>
        </div>
    </div>
</div>
                                                                </div>

<a href="/de/de/privatanleger/insights/" class="c-btn c-btn--inpage">Alle Insights</a>                                                            </div>
                                                        </div>
                                                    </div>
                                            </div>
                                        </div>
                                    </li>
                                                                    <li class="global">
                                        <a href="/" target="_blank" role="button" class="customexternallink">Internationale Website</a>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                </div>
            </div>



            <!--[if lt IE 10]>
            <![endif]-->
                <div class="container">
                    <div class="navbar-row clearfix">
                        <div class="row">
                            <div class="col-sm-12">
                                <a class="navbar-logo hidden-xs " href="/de/de/privatanleger/"><img src="/de/sysglobalassets/global-assets/brand-generic/logo/logo_homepage_schroders_white.svg" alt="Stehen Chinas Anleihem&#228;rkte vor einem Wendepunkt?" class="img-responsive-svg" /></a>
                                <div class="navbar-main">
                                    <ul>




<li class="">

            <a href="/de/de/privatanleger/strategic-capabilities/">Strategische Kompetenzfelder</a>




<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">
    <i class="fa fa-fw fa-chevron-down" aria-hidden="true"></i>
    <span class="sr-only">erweitern/verkleinern</span>
</a>
<div class="visible-xs-block clearfix"></div>
<div class="meganav" role="menu">
    <div class="cover"></div>
    <div class="row">
        <div class="col-sm-4">
            <ul class="nav-links">
                        <li>

            <a href="/de/de/privatanleger/strategic-capabilities/schroders-investment-capabilities/">Unsere Kompetenzen</a>
                        </li>
                        <li>

            <a href="/de/de/privatanleger/strategic-capabilities/liquid-alternatives/">Liquide alternative Investments</a>
                        </li>
                        <li>

            <a href="/de/de/privatanleger/strategic-capabilities/alpha-equity/">Alpha mit Aktien</a>
                        </li>
                        <li>

            <a href="/de/de/privatanleger/strategic-capabilities/credit/">Unternehmensanleihen</a>
                        </li>
                        <li>

            <a href="/de/de/privatanleger/strategic-capabilities/emerging-markets/">Schwellenländer</a>
                        </li>
                        <li>

            <a href="/de/de/privatanleger/strategic-capabilities/income/">Regelmäßige Erträge</a>
                        </li>
                        <li>

            <a href="/de/de/privatanleger/strategic-capabilities/multi-asset-solutions/">Multi-Asset</a>
                        </li>
                        <li>

            <a href="/de/de/privatanleger/strategic-capabilities/private-assets/">Private Assets</a>
                        </li>
                        <li>

            <a href="/de/de/privatanleger/strategic-capabilities/retirement/">Altersvorsorge</a>
                        </li>
                        <li>

            <a href="/de/de/privatanleger/strategic-capabilities/risk-managed-solutions/">Maßgeschneiderte Lösungen</a>
                        </li>
                        <li>

            <a href="/de/de/privatanleger/strategic-capabilities/sustainability/">Nachhaltigkeit</a>
                        </li>
            </ul>
        </div>
        

    </div>
</div>

</li>




<li class="">

            <a>Fonds</a>




<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">
    <i class="fa fa-fw fa-chevron-down" aria-hidden="true"></i>
    <span class="sr-only">erweitern/verkleinern</span>
</a>
<div class="visible-xs-block clearfix"></div>
<div class="meganav" role="menu">
    <div class="cover"></div>
    <div class="row">
        <div class="col-sm-4">
            <ul class="nav-links">
                        <li>

            <a href="/de/de/privatanleger/fonds/fondspreise-wertentwicklung/">Fondspreise & Wertentwicklung</a>
                        </li>
                        <li>

            <a href="/de/de/privatanleger/fonds/fonds-im-fokus/">Fonds im Fokus</a>
                        </li>
                        <li>

            <a href="/de/de/privatanleger/fonds/fondsuebersichten/">Fondsübersichten</a>
                        </li>
                        <li>

            <a href="/de/de/privatanleger/fonds/anglageklassen/">Anlageklassen</a>
                        </li>
            </ul>
        </div>
        
        <div class="col-sm-4">
<div class="promo fund">
    <h2>Globale Unternehmensanleihen</h2>
        <a href="/de/de/privatanleger/fonds/fonds-im-fokus/global-multi-credit/">
                    <img src="/de/sysglobalassets/global-assets/german/image/fonds/fonds-im-fokus/gmc/gmc_nav-promo_340x169.png" class="img-responsive" />

        </a>
        <h3>
<a href="/de/de/privatanleger/fonds/fonds-im-fokus/global-multi-credit/">Schroder ISF Global Multi Credit</a></h3>
    <p class="preview">Im weltweiten Universum festverzinslicher Wertpapiere wechseln die Favoriten st&#228;ndig – und nur wer fr&#252;hzeitig investiert, erzielt die besten Renditen.</p>
</div>

        </div>
        <div class="col-sm-4">
<div class="promo fund">
    <h2>Einkommensorientiertes Investieren</h2>
        <a href="/de/de/privatanleger/fonds/fonds-im-fokus/global-multi-asset-income/">
                    <img src="/de/sysglobalassets/global-assets/german/image/fonds/funds_gmai_meganav_340x169.png" class="img-responsive" />

        </a>
        <h3>
<a href="/de/de/privatanleger/fonds/fonds-im-fokus/global-multi-asset-income/">Schroder ISF Global Multi-Asset Income</a></h3>
    <p class="preview">Im Fokus dieses flexiblen Multi-Asset-Fonds stehen regelm&#228;&#223;ige und verl&#228;ssliche Ertr&#228;ge. Das aktive Risikomanagement steuert konsequent die Risiken im Portfolio.</p>
</div>

        </div>

    </div>
</div>

</li>




<li class="">

            <a>Anlagethemen</a>




<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">
    <i class="fa fa-fw fa-chevron-down" aria-hidden="true"></i>
    <span class="sr-only">erweitern/verkleinern</span>
</a>
<div class="visible-xs-block clearfix"></div>
<div class="meganav" role="menu">
    <div class="cover"></div>
    <div class="row">
        <div class="col-sm-4">
            <ul class="nav-links">
                        <li>

            <a href="/de/de/privatanleger/anlagethemen/nachhaltigkeit/">Nachhaltigkeit</a>
                        </li>
                        <li>

            <a href="/de/de/privatanleger/anlagethemen/liquide-alternative-investments/">Liquide alternative Investments</a>
                        </li>
                        <li>

            <a href="/de/de/privatanleger/anlagethemen/fonds-mit-fixer-ausschuttung/">Fonds mit fester Ausschüttung</a>
                        </li>
                        <li>

            <a href="/de/de/privatanleger/anlagethemen/europaeische-aktien/">Europäische Aktien</a>
                        </li>
                        <li>

            <a href="/de/de/privatanleger/anlagethemen/gut-zu-wissen-risikoiq/">risikoIQ: Die intelligente Balance</a>
                        </li>
            </ul>
        </div>
        
        <div class="col-sm-4">
<div class="promo fund">
    <h2>Nachhaltigkeit</h2>
        <a href="/de/de/privatanleger/anlagethemen/nachhaltigkeit/">
                    <img src="/de/sysglobalassets/global-assets/german/image/anlagethemen/anlagethemen_nachhaltigkeit_340x169.png" class="img-responsive" />

        </a>
        <h3>
<a href="/de/de/privatanleger/anlagethemen/nachhaltigkeit/">Nachhaltige Investments</a></h3>
    <p class="preview">Risiko und Rendite sind Anlegern gut bekannt. Die dritte Dimension ist Nachhaltigkeit, also ein vorausblickender ganzheitlicher Anlageansatz.</p>
</div>

        </div>
        <div class="col-sm-4">
<div class="promo fund">
    <h2>Erweitern Sie Ihre Ertragsbasis</h2>
        <a href="/de/de/privatanleger/anlagethemen/fonds-mit-fixer-ausschuttung/">
                    <img src="/de/sysglobalassets/global-assets/german/image/anlagethemen/anlagethemen_fixeausschuettung_meganav_340x169.png" class="img-responsive" />

        </a>
        <h3>
<a href="/de/de/privatanleger/anlagethemen/fonds-mit-fixer-ausschuttung/">Fonds mit fester Ausschüttung</a></h3>
    <p class="preview">Viele Fonds bieten Anteilsklassen, die monatlich, viertel- oder halbj&#228;hrlich einen prozentual festgelegten Betrag aussch&#252;tten.</p>
</div>

        </div>

    </div>
</div>

</li>




<li class="active">

            <a href="/de/de/privatanleger/insights/">Insights <span class=sr-only>(current)</span></a>




<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">
    <i class="fa fa-fw fa-chevron-down" aria-hidden="true"></i>
    <span class="sr-only">erweitern/verkleinern</span>
</a>
<div class="visible-xs-block clearfix"></div>
<div class="meganav" role="menu">
    <div class="cover"></div>
    <div class="row">
        <div class="col-sm-4">
            <ul class="nav-links">
                        <li>

            <a href="/de/de/privatanleger/insights/global-investor-study/">Global Investor Study</a>
                        </li>
                        <li>

            <a href="/de/de/privatanleger/insights/maerkte/">Märkte</a>
                        </li>
                        <li>

            <a href="/de/de/privatanleger/insights/marktausblick/">Marktausblick</a>
                        </li>
                        <li>

            <a href="/de/de/privatanleger/insights/volkswirtschaftliche-szenarien/">Volkswirtschaftliche Szenarien</a>
                        </li>
                        <li>

            <a href="/de/de/privatanleger/insights/videos/">Videos</a>
                        </li>
                        <li>

            <a href="/de/de/privatanleger/insights/multi-asset-views/">Multi-Asset-Views</a>
                        </li>
                        <li>

            <a href="/de/de/privatanleger/insights/ausblick-2020/">Ausblick 2020</a>
                        </li>
            </ul>
        </div>
        
        <div class="col-sm-4">
<div class="promo fund">
    <h2>GLOBAL INVESTOR STUDY 2019</h2>
        <a href="/de/de/privatanleger/insights/global-investor-study/2019-findings/sustainability/">
                    <img src="/de/sysglobalassets/_global-shared-blocks/gis-2019/theme-2/gis_t2_video_splash_v2.png" class="img-responsive" />

        </a>
        <h3>
<a href="/de/de/privatanleger/insights/global-investor-study/2019-findings/sustainability/">Mehr erfahren</a></h3>
    <p class="preview"></p>
</div>

        </div>
        <div class="col-sm-4">
<div class="promo row frame">
    <div class="col-xs-12 img-container">
        <div class="hero-img">
            <a href="https://www.schroders.com/de/de/privatanleger/insights/maerkte/was-uns-der-zusammenbruch-von-thomas-cook-uber-die-macht-der-disruption-lehrt/" >

                <div class="image img-load" data-src="/de/sysglobalassets/thomas-cook.jpg" data-alt="Was uns der Zusammenbruch von Thomas Cook &#252;ber die Macht der Disruption lehrt"></div>
            </a>
                <div class="category-container has-ellipsis artemis-perspectives">
                    <p>
                        <span class="read-time  stopwatch-perspectives">
                            5 Min
                        </span>
                        <span class="category">Perspektiven</span>
                    </p>
                </div>
        </div>
    </div>
    <div class="col-xs-12 titles">
        <div class="ident">
            <a href="https://www.schroders.com/de/de/privatanleger/insights/maerkte/was-uns-der-zusammenbruch-von-thomas-cook-uber-die-macht-der-disruption-lehrt/" >
                <p class="type hasEllipsis">M&#228;rkte</p>
            </a>
        </div>
        <div class="content">
            <a href="https://www.schroders.com/de/de/privatanleger/insights/maerkte/was-uns-der-zusammenbruch-von-thomas-cook-uber-die-macht-der-disruption-lehrt/" >
                <h3 class="title hasEllipsis">Was uns der Zusammenbruch von Thomas Cook &#252;ber die Macht der Disruption lehrt</h3>
            </a>
        </div>
        <div class="insight-tile-date">
            <p class="date">06.01.2020</p>
        </div>
    </div>
</div>

        </div>

    </div>
</div>

</li>




<li class="">

            <a>Literatur</a>




<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">
    <i class="fa fa-fw fa-chevron-down" aria-hidden="true"></i>
    <span class="sr-only">erweitern/verkleinern</span>
</a>
<div class="visible-xs-block clearfix"></div>
<div class="meganav" role="menu">
    <div class="cover"></div>
    <div class="row">
        <div class="col-sm-4">
            <ul class="nav-links">
                        <li>

            <a href="/de/de/privatanleger/literatur/literatursuche/">Literatursuche</a>
                        </li>
                        <li>

            <a href="/de/de/privatanleger/literatur/rechtliche-dokumente/">Rechtliche Dokumente</a>
                        </li>
                        <li>

            <a href="/de/de/privatanleger/literatur/mitteilungen-an-anteilsinhaber/">Mitteilungen an Anteilsinhaber</a>
                        </li>
            </ul>
        </div>
        

    </div>
</div>

</li>




<li class="">

            <a>Tools</a>




<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">
    <i class="fa fa-fw fa-chevron-down" aria-hidden="true"></i>
    <span class="sr-only">erweitern/verkleinern</span>
</a>
<div class="visible-xs-block clearfix"></div>
<div class="meganav" role="menu">
    <div class="cover"></div>
    <div class="row">
        <div class="col-sm-4">
            <ul class="nav-links">
                        <li>

            <a href="/de/de/privatanleger/tools/investiq/">investIQ</a>
                        </li>
                        <li>

            <a href="/de/de/privatanleger/tools/glossar/">Glossar</a>
                        </li>
            </ul>
        </div>
        
        <div class="col-sm-4">
<div class="promo fund">
    <h2>investIQ</h2>
        <a href="/de/de/privatanleger/tools/investiq/">
                    <img src="/de/sysglobalassets/_investoriqdev/images/banner/investiq-meganav-fish-528x340.jpg" class="img-responsive" />

        </a>
        <h3>
<a href="/de/de/privatanleger/tools/investiq/">investIQ</a></h3>
    <p class="preview">Kapitalanlagen sind nicht nur Ausdruck Ihres Wissens, sondern auch Ausdruck Ihrer Pers&#246;nlichkeit. </p>
</div>

        </div>

    </div>
</div>

</li>




<li class="">

            <a>Investieren</a>




<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">
    <i class="fa fa-fw fa-chevron-down" aria-hidden="true"></i>
    <span class="sr-only">erweitern/verkleinern</span>
</a>
<div class="visible-xs-block clearfix"></div>
<div class="meganav" role="menu">
    <div class="cover"></div>
    <div class="row">
        <div class="col-sm-4">
            <ul class="nav-links">
                        <li>

            <a href="/de/de/privatanleger/investieren/warum-investmentfonds/">Warum Investmentfonds?</a>
                        </li>
                        <li>

            <a href="/de/de/privatanleger/investieren/anleger-werden/">Anleger werden</a>
                        </li>
            </ul>
        </div>
        

    </div>
</div>

</li>

                                                <li id="gsSearchIcon" class="gs-search-icon">
                                                    <div class="hidden-xs">
                                                        <a href="javascript:void(0)" class="pull-right m-l-xl hidden-xs"><i class="fa fa-search " aria-hidden="true"></i></a>
                                                        <div class="mobile-nav"></div>
                                                    </div>

                                                    <div class="visible-xs mobile-only">
                                                        <a href="/de/de/privatanleger/search-page/" class="m-l-xl">
                                                            <i class="fa fa-search " aria-hidden="true"></i>
                                                        </a>
                                                    </div>
                                                </li>

                                    </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
        </div>
    </div>

    <div class="container">
        <div class="row">
            <div class="col-xs-12 visible-xs-block">
                <!--[if lt IE 10]>
                <![endif]-->

                <button type="button" class="navbar-toggle">
                    <span class="sr-only">Toggle-Navigation</span>
                    <span class="bars">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </span>
                    <span class="cross">
                        <i class="ui-schroders-icon close-lens-dark no-margin" aria-hidden="true"></i>
                    </span>
                </button>
                    <a class="navbar-logo " href="/de/de/privatanleger/"><img src="/de/sysglobalassets/global-assets/brand-generic/logo/logo_homepage_schroders_white.svg" alt="Stehen Chinas Anleihem&#228;rkte vor einem Wendepunkt?" class="img-responsive-svg" /></a>
            </div>
            <div class="col-xs-2 search">
                <a href="#"><i class="ui-schroders-icon search-dark no-margin" aria-hidden="true"></i><span class="sr-only">Suchen</span></a>
            </div>
        </div>
    </div>

        <div id="find-panel-wrapper" class="gs-search hide">
                <div id="find-panel-search-box" class="search-box">
        <div class="container">
            <div class="row">
                <div class="col-md-12 col-lg-12 col-xs-12 wrapper">
                        <div action="/de/de/privatanleger/search-page/">
                            <div class="form-group form-group-lg pad-t-20">
                                <div class="input-group col-xs-12 search-btn">
                                    <input id="findInputHeader" type="text" class="form-control" autofocus />
                                    <div id="findInputButton" class="input-group-addon">
                                        Suche
                                    </div>
                                </div>
                            </div>
                        </div>
                </div>
            </div>
            <div class="row pad-t-20 pad-b-20">
                    <div class="col-md-2">
                        <img class="search-lens" src="/modules/digitalfirsttemplates/images/schroders-icons/lens_thick_dark.svg" />
                    </div>
                <!-- PROMOTED SEARCH>> Only if we are not on find page and we have related search -->
                <div class="col-md-10 wrapper" id="find-header-promoted-links">
                        <div class="row">
                            <div class="col-md-12">
                                <h3>Suchen Sie nach...</h3>
                            </div>
                        </div>
                        <div class="row pad-t-10">
                                <div class="col-md-6 promoted-links">
                                    <a href="/de/de/privatanleger/fonds/fondspreise-wertentwicklung/">Fondspreise &amp; Wertentwicklung</a>
                                </div>
                                <div class="col-md-6 promoted-links">
                                    <a href="/de/de/privatanleger/literatur/literatursuche/">Literatursuche</a>
                                </div>
                                <div class="col-md-6 promoted-links">
                                    <a href="/de/de/privatanleger/tools/glossar/">Glossar</a>
                                </div>
                                <div class="col-md-6 promoted-links">
                                    <a href="/de/de/privatanleger/sitemap/">Sitemap</a>
                                </div>
                        </div>

                </div>
                <div class="col-md-10 wrapper" id="find-header-suggested-links" style="display: none">
                    <div class="row">
                        <div class="col-md-12">
                            <h3>Verwandte Suchen</h3>
                        </div>
                    </div>
                    <div class="row pad-t-10" id="find-header-suggested-links-render">

                    </div>
                </div>
            </div>
        </div>
    </div>

<script>
    var FIND_AUDIENCES_IDS = [144681];
    var FIND_EXCLUDE_PARENT_IDS = ["374970","357850"];
    

    document.addEventListener("DOMContentLoaded",
        function() {
            
            var FIND_INPUT_ID = 'find-panel-search-box';
            
            //if (bowser.mobile || bowser.tablet) {
            //    document.getElementById(FIND_INPUT_ID).classList.add('mobile');
            //}
            var WINDOW_ORIGIN = window.location.protocol +
                "//" +
                window.location.hostname +
                (window.location.port ? ':' + window.location.port : '');
            var CURRENT_LANGUAGE_CODE = $('body').attr('data-find-language-code');
            var RELATED_SEARCH_ENDPOINT = WINDOW_ORIGIN + '/' + CURRENT_LANGUAGE_CODE + '/api/findapi/relatedsearch';
            var TIMER_DEBOUNCE = 500;
            var FIND_INPUT_ID = '#findInputHeader';
            var FIND_INPUT_BUTTON = '#findInputButton';
            var HEADER_PROMOTED_LINKS = '#find-header-promoted-links';
            var HEADER_SUGGESTED_LINKS = '#find-header-suggested-links';
            var HEADER_SUGGESTED_LINKS_RENDER = '#find-header-suggested-links-render';
            var FIND_PAGE_URL = '/de/de/privatanleger/search-page/';
            var HTML_TO_APPEND = '';
            $(HEADER_SUGGESTED_LINKS).hide();
            var QUERY_OBJECT = {
                KeyWords: '',
                Skip: 0,
                Take: 12,
                ResultTypeFacets: [],
                FilterFacets: [],
                SortType: 'Relevant'
            };

            $(FIND_INPUT_ID)
                .keyup(function(e) {
                    clearTimeout($.data(this, 'timer'));
                    if (e.keyCode === 13) {
                        submitFindInput();
                    } else {
                        $(this).data('timer', setTimeout(search, TIMER_DEBOUNCE));
                    }
                });


            $(FIND_INPUT_BUTTON).on('click', function() {
                submitFindInput();
            });
            
            function submitFindInput() {
                var keyWord = $(FIND_INPUT_ID).val();
                navigateToFindPage(keyWord);
            }

         
            function navigateToFindPage(keyWord) {
                window.location.href = window.location.origin + FIND_PAGE_URL + '#' + keyWord;
            }

            function search(force) {
                var keyWord = $(FIND_INPUT_ID).val();
                if (!force && keyWord.length < 3) return;
                QUERY_OBJECT.KeyWords = keyWord;
                QUERY_OBJECT.AudienceFacets = [];
                FIND_AUDIENCES_IDS.forEach(function(item) {
                    QUERY_OBJECT.AudienceFacets.push({ AudienceId: item });
                });

                QUERY_OBJECT.ExcludeParent = FIND_EXCLUDE_PARENT_IDS;

                $.ajax({
                    type: "POST",
                    url: RELATED_SEARCH_ENDPOINT,
                    data: QUERY_OBJECT,
                    success: function(result) {

                        if (result.TotalResults > 0) {
                            $(HEADER_PROMOTED_LINKS).hide();
                            //render  HEADER_SUGGESTED_LINKS
                            HTML_TO_APPEND = '';
                            result.SearchResultHits.forEach(function(item) {
                                HTML_TO_APPEND = HTML_TO_APPEND.concat('<div class="col-md-6 pad-t-10">');
                                HTML_TO_APPEND = HTML_TO_APPEND
                                    .concat('<a href="' +
                                        item.HitUrl +
                                        '" target="_blank" class="suggestion">' +
                                        item.HitTitle +
                                        '</a>');
                                HTML_TO_APPEND = HTML_TO_APPEND.concat('</div>');
                            });
                            $(HEADER_SUGGESTED_LINKS_RENDER).html(HTML_TO_APPEND);
                            $(HEADER_SUGGESTED_LINKS).show();
                        }
                    },
                    error: function(XMLHttpRequest) {
                        console.log('error>>', XMLHttpRequest.status, XMLHttpRequest.statusText);
                    }
                });
            }
        });
</script>
        </div>
</div>
<script>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</script>


    <div class="jumbotron">
        <div class="container breadcrumbs-secondarylogo">
            <div class="row">
                <div class="col-sm-12 hidden-xs">
                        <ol class="breadcrumb">
                            <li>
                                <a href="/de/de/privatanleger/">Germany</a>
                            </li>
                                    <li>
                                        <a href="/de/de/privatanleger/insights/">Insights</a>
                                    </li>
                                    <li>
                                        <a href="/de/de/privatanleger/insights/maerkte/">M&#228;rkte</a>
                                    </li>
                            <li class="active">Stehen Chinas Anleihem&#228;r…</li>
                        </ol>

                </div>
            </div>
        </div>
    </div>


        <!--googleon: index-->
        



<div class="main article-new-main" role="main">
    <div class="article">
        <div class="container">
            <div class="row hero-top">
                <div class="hero-image col-xs-12 col-sm-6 ">
                        <div class="image" style="background-image: url(/de/sysglobalassets/digital/insights/2019/hero-images/china.jpg);"></div>
                </div>
                <div class="hero-headlines col-xs-12 col-sm-6">
                    
    <span class="category-container artemis-infocus">

        <span class="readtime has-ellipsis stopwatch-infocus">
            4 Min
        </span>

                <span>|</span>
            <span class="category">
                Im Fokus
            </span>
    </span>

                    <p class="section title">
                        M&#228;rkte
                    </p>
                    <h1>Stehen Chinas Anleihem&#228;rkte vor einem Wendepunkt?</h1>
                    <p class="hidden-xs hidden-sm subtext">Die chinesischen Anleihem&#228;rkte sind riesig, doch viele ausl&#228;ndische Anleger sind dort kaum aktiv. Jetzt werden diese M&#228;rkte ge&#246;ffnet. Manu George erkl&#228;rt die potenziellen langfristigen Chancen f&#252;r Anleger. </p>
                    <p class="date hidden-xs hidden-sm">03.01.2020</p>
                </div>
            </div>
            <div class="row">
                <div class="hidden-lg hidden-md col-sm-12">
                    <p clsass="subtext">Die chinesischen Anleihem&#228;rkte sind riesig, doch viele ausl&#228;ndische Anleger sind dort kaum aktiv. Jetzt werden diese M&#228;rkte ge&#246;ffnet. Manu George erkl&#228;rt die potenziellen langfristigen Chancen f&#252;r Anleger. </p>
                </div>
                <div class="hidden-lg hidden-md col-xs-6">
                    <p class="date">03.01.2020</p>
                </div>
                <div class="hidden-lg hidden-md col-xs-6 col-sm-3 pull-right no-sticky navbar">
                            <nav class="nav">
            <ul>
                <li class="topline">
                    <a href="javascript:sharePage('facebook')">
                        <img src="/modules/DigitalFirstTemplates/images/schroders-icons/article-new/facebook.svg" />
                    </a>
                </li>
                <li>
                    <a href="javascript:sharePage('linkedin')">
                        <img src="/modules/DigitalFirstTemplates/images/schroders-icons/article-new/linkedin.svg" />
                    </a>
                </li>
                <li>
                    <a href="javascript:sharePage('twitter')">
                        <img src="/modules/DigitalFirstTemplates/images/schroders-icons/article-new/twitter.svg" />
                    </a>
                </li>
                
                <li class="hidden-xs hidden-sm topline">
                    <a href="javascript:window.print()">
                        <img src="/modules/DigitalFirstTemplates/images/schroders-icons/article-new/print.svg" />
                    </a>
                </li>
            </ul>
        </nav>

                </div>
            </div>
                <div class="row author-profiles">
                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">

                        <hr class="top" />
                        <div class="row authors">
                                    <div class="col-sm-4">
                                        <div class="author">
                                                <div class="clear-fix">
                                                    <p class="name">Manu George</p>
                                                    <p class="title">Senior Investment Director, Fixed Income</p>
                                                    
                                                        <a href="/de/de/privatanleger/insights/expertenseite/?authorid=805144">Alle Artikel ansehen<i class="fa fa-fw fa-chevron-right" aria-hidden="true"></i></a>
                                                </div>
                                        </div>
                                        <hr class="top hidden-sm hidden-md hidden-lg" />
                                    </div>
                        </div>
                    </div>
                </div>
            <hr class="bottom hidden-xs" />
            <div class="article-section">
                <div class="row">
                    <div class="hidden-xs hidden-sm col-md-1 social navbar">
                                <nav class="nav">
            <ul>
                <li class="topline">
                    <a href="javascript:sharePage('facebook')">
                        <img src="/modules/DigitalFirstTemplates/images/schroders-icons/article-new/facebook.svg" />
                    </a>
                </li>
                <li>
                    <a href="javascript:sharePage('linkedin')">
                        <img src="/modules/DigitalFirstTemplates/images/schroders-icons/article-new/linkedin.svg" />
                    </a>
                </li>
                <li>
                    <a href="javascript:sharePage('twitter')">
                        <img src="/modules/DigitalFirstTemplates/images/schroders-icons/article-new/twitter.svg" />
                    </a>
                </li>
                
                <li class="hidden-xs hidden-sm topline">
                    <a href="javascript:window.print()">
                        <img src="/modules/DigitalFirstTemplates/images/schroders-icons/article-new/print.svg" />
                    </a>
                </li>
            </ul>
        </nav>

                    </div>
                    <div id="mainBody" class="col-xs-12 col-md-8">
<p>Der chinesische Unternehmensanleihemarkt ist der zweitgr&ouml;&szlig;te der Welt. Da jedoch der Marktzugang durch Regulierung beschr&auml;nkt wurde, stand er ausl&auml;ndischen Anlegern bisher nicht zur Verf&uuml;gung und blieb daher weitgehend unerschlossen. Jetzt wird der Markt f&uuml;r ausl&auml;ndische Anleger ge&ouml;ffnet, was sich als wichtiger Schritt in seiner Entwicklung und Reifung erweisen d&uuml;rfte. Unseres Erachtens bietet das den Anlegern gro&szlig;e Chancen.</p>
<p>Gleichzeitig durchl&auml;uft die chinesische Wirtschaft einen tief greifenden Wandel, der zu einem moderateren Wachstumstempo f&uuml;hrt. Das beunruhigt die Anleger zwar etwas, kann dem Anleihemarkt aber guttun.</p>
<h2><strong>Warum der wirtschaftliche Wandel Chinas f&uuml;r Anleihen gut sein kann</strong></h2>
<p>Die Wachstumsrate der chinesischen Wirtschaft ist seit vielen Jahren einer der am aufmerksamsten verfolgten Indikatoren. Mitte der 2000er-Jahre lag er mehrere Jahre in Folge &uuml;ber der 10%-Marke. Dieses Wachstumstempo war bemerkenswert &ndash; und unhaltbar hoch. Seitdem hat sich das Wirtschaftswachstum stetig verlangsamt. Wie die chinesischen Beh&ouml;rden vor Kurzem berichteten, war das Wirtschaftswachstum im dritten Quartal 2019 mit 6&nbsp;% im Vorjahresvergleich so niedrig wie seit 28 Jahren nicht mehr.</p>
<p>So unerw&uuml;nscht eine Konjunkturabschw&auml;chung im Allgemeinen auch ist, kann sie f&uuml;r Anleger am Anleihemarkt von Vorteil sein, vor allem wenn Inflation kein Thema ist. Eine Konjunkturabschw&auml;chung zwingt die Zentralbanken im Allgemeinen zu einer Lockerung der Geldpolitik, &uuml;blicherweise durch Zinssenkungen. Die niedrigeren Zinsen f&uuml;hren dann zu h&ouml;heren Anleihekursen &ndash; insbesondere bei Staatsanleihen.</p>
<p>Wenn die Zentralbanken die Geldpolitik lockern, sinken der Theorie zufolge die Kreditkosten, was Unternehmen und Haushalte ermutigt, Geld zu leihen und auszugeben. Die zunehmende Wirtschaftst&auml;tigkeit hilft dann der Wirtschaft wieder auf die Beine.</p>
<h2><strong>Warum ist das f&uuml;r Anleger in chinesischen Anleihen wichtig?</strong></h2>
<p>Der Schroders China Activity Indicator deutet darauf hin, dass das niedrigere Wachstum Chinas zur Normalit&auml;t wird (Abbildung 1). Doch die Beh&ouml;rden wollen die Konjunkturschw&auml;che eind&auml;mmen, indem sie mehr ausgeben und &uuml;ber Zinssenkungen die Geldpolitik lockern. Diese Ma&szlig;nahmen d&uuml;rften Anleiheanlegern zugutekommen.</p>
<p>Mittelfristig rechnen wir damit, dass sich das chinesische Wirtschaftswachstum stabilisiert, nur auf einem niedrigeren Niveau als fr&uuml;her. Bei dem aktuellen Wandel Chinas besteht das Risiko vorerst darin, dass die nat&uuml;rlich niedrigere Wachstumsrate weiter sinken k&ouml;nnte. Die Beh&ouml;rden sind entschlossen, dies zu verhindern. Daher d&uuml;rfte es einige Zeit dauern, bis ein gr&ouml;&szlig;erer Straffungszyklus eingeleitet werden kann. Dies k&ouml;nnte den chinesischen Anleihem&auml;rkten eine solide Grundlage bieten.&nbsp;</p>
<p><img src="/de/sysglobalassets/global-assets/german/image/insights/artikel/20200102_schroders_china_activity_indivator_bip-wachstum.png" alt="20200102_Schroders_China_Activity_Indivator_BIP-Wachstum.png" width="770" height="534" /></p>
<h2><strong>Welche strukturellen Ver&auml;nderungen vollziehen sich in der chinesischen Wirtschaft?</strong></h2>
<p>Hinter der niedriger zu erwartenden Wachstumsrate stecken mehrere Faktoren:</p>
<ol>
<li><strong>Wirtschaftliche Umorientierung</strong>: Die politischen Entscheidungstr&auml;ger Chinas bauen ihr Wirtschaftsmodell von einem produktions- und exportorientierten zu einem auf Binnenkonsum und Dienstleistungen ausgerichteten Modell um. Ein so tief greifender Wandel d&uuml;rfte die Wirtschaftst&auml;tigkeit kurz- bis mittelfristig d&auml;mpfen, da Ressourcen von bestehenden in neu entstehende Branchen umgeleitet werden.</li>
<li><strong>Schuldenabbau</strong>: Die chinesischen Staatsunternehmen und lokalen Regierungsbeh&ouml;rden haben sich seit 2009 stark verschuldet. Zuletzt haben die politischen Entscheidungstr&auml;ger in China Ma&szlig;nahmen ergriffen, um sie zu zwingen, Schulden abzubauen, statt weiter Geld auszugeben. Ein wichtiger Konjunkturmotor wurde also gedrosselt.</li>
<li><strong>Handelsspannungen zwischen China und den USA</strong>: Die Handelsspannungen zwischen China und den USA haben sich versch&auml;rft. Das d&auml;mpft die Stimmung nicht nur in China, sondern weltweit, und belastet die Unternehmensgewinne. Die von beiden L&auml;ndern erhobenen Z&ouml;lle haben die Kosten f&uuml;r Unternehmen erh&ouml;ht und dadurch die Wirtschaftst&auml;tigkeit behindert. Ein ausgewachsener Handelskrieg zwischen den USA und China w&uuml;rde beiden L&auml;ndern noch weiter schaden und ist nicht unser Basisszenario.</li>
<li><strong>Bev&ouml;lkerungsentwicklung (langfristiger Faktor)</strong>: Die demografische Dividende Chinas schmilzt. Bekanntlich verf&uuml;gt China als bev&ouml;lkerungsreichstes Land der Welt &uuml;ber eine Erwerbsbev&ouml;lkerung, die das Land zur weltweit zweitgr&ouml;&szlig;ten Volkswirtschaft nach den USA macht. Jetzt altert diese Erwerbsbev&ouml;lkerung, und gleichzeitig ist die Geburtenrate zu niedrig, um die in Zukunft in den Ruhestand gehenden Arbeitskr&auml;fte zu ersetzen. Einer Studie des Internationalen W&auml;hrungsfonds zufolge sinken in L&auml;ndern mit schw&auml;cherer Bev&ouml;lkerungsentwicklung in der Regel die inflationsbereinigten Zinss&auml;tze, was die Anleihekurse st&uuml;tzt (Quelle: IWF, April 2017).</li>
<li><strong>Technologie (langfristiger Faktor)</strong>: Der rasante technische Fortschritt d&uuml;rfte das Wachstum ebenfalls beeinflussen. Technologie kann die Produktivit&auml;t der Wirtschaft erh&ouml;hen und gleichzeitig den Bedarf an zus&auml;tzlichen Arbeitskr&auml;ften verringern. Das begrenzt den Lohnkostendruck, da die Arbeiter keine h&ouml;heren L&ouml;hne fordern k&ouml;nnen, wenn Maschinen die Aufgaben kosteng&uuml;nstiger erf&uuml;llen. Es k&ouml;nnte sogar sein, dass Arbeitspl&auml;tze abgebaut werden, was zu stagnierenden L&ouml;hnen f&uuml;hren und infolgedessen das Wachstum und die Inflation d&auml;mpfen k&ouml;nnte.</li>
</ol>
<h2><strong>Einige Fakten zu den chinesischen Anleihem&auml;rkten</strong></h2>
<p>Der chinesische Onshore-Anleihemarkt (in China begebene und auf Renminbi lautende Anleihen) ist knapp hinter dem japanischen Anleihemarkt der drittgr&ouml;&szlig;te Anleihemarkt der Welt. Dennoch sind chinesische Anleihen in Investmentportfolios und globalen Anleiheindizes unterrepr&auml;sentiert.&nbsp;</p>
<p><img src="/de/sysglobalassets/global-assets/german/image/insights/artikel/20200102_china_onshore_anleihemarkt_vergleich.png" alt="20200102_China_Onshore_Anleihemarkt_Vergleich.png" width="770" height="534" /></p>
<p>Internationale Anleger sind in chinesischen Anleihen wenig investiert, weil die chinesischen Beh&ouml;rden ihnen in der Vergangenheit Investitionen in den Markt verwehrten.</p>
<p>Doch in den vergangenen zehn Jahren ist der Markt ausl&auml;ndischen Anlegern gegen&uuml;ber offener geworden. So werden <u><a href="/de/de/finanzberater/insights/maerkte/kapitalfluesse-in-chinesische-anleihen/">inl&auml;ndische chinesische Anleihen seit April 2019 stufenweise in den Bloomberg Barclays Global Aggregate Index aufgenommen</a></u>&nbsp;(nur f&uuml;r Finanzberater und professionelle Anleger). JP Morgan hat inzwischen angek&uuml;ndigt, erstmals chinesische Staatsanleihen in seine Indizes f&uuml;r globale Staatsanleihen und f&uuml;r Schwellenl&auml;nderanleihen in Lokalw&auml;hrung aufzunehmen. FTSE, der andere gro&szlig;e Anleiheindexanbieter, d&uuml;rfte kurz- bis mittelfristig nachziehen. Stand September 2019 sind dem chinesischen Staatsanleihemarkt &uuml;ber 228 Mrd. US-Dollar zugeflossen.</p>
<p>Au&szlig;erdem bietet der chinesische Anleihemarkt vielf&auml;ltige Wahlm&ouml;glichkeiten im gesamten Risiko-Rendite-Spektrum. Insbesondere wird in China der Onshore-Anleihemarkt nicht &ndash; wie in den meisten Industriel&auml;ndern &ndash; von Staatsanleihen dominiert.</p>
<p><img src="/de/sysglobalassets/global-assets/german/image/insights/artikel/20200102_emittenten_onshore-anleihen_china.png" alt="20200102_Emittenten_Onshore-Anleihen_China.png" width="770" height="534" /></p>
<p>Der Staatsanleihemarkt kann f&uuml;r Anleger, die ihr Risiko diversifizieren m&ouml;chten, eine attraktive Option darstellen, zumal er mit den meisten Industrie- und Schwellenl&auml;nderanleihen kaum korreliert.<sup>1</sup></p>
<p><sup><img src="/de/sysglobalassets/global-assets/german/image/insights/artikel/20200102_korrelation_staatsanleihen_china.png" alt="20200102_Korrelation_Staatsanleihen_China.png" width="770" height="534" /></sup></p>
<h2><strong>Ein Wendepunkt? </strong></h2>
<p>Angesichts eines f&uuml;r Anleihen wohl zunehmend g&uuml;nstigen gesamtwirtschaftlichen Umfelds und regulatorischer &Auml;nderungen, mit denen die M&auml;rkte f&uuml;r eine gr&ouml;&szlig;ere Anlegerschaft ge&ouml;ffnet werden, r&uuml;ckt unseres Erachtens die Stunde chinesischer Anleihen n&auml;her.</p>
<p><em>&nbsp;</em></p>
<p>1 Die Korrelation ist der Grad des Gleichlaufs zweier Wertpapiere oder M&auml;rkte.&nbsp;</p>
<div><hr /></div>
<p>Die hierin ge&auml;u&szlig;erten Ansichten und Meinungen stammen von dem Autor und stellen nicht notwendigerweise die in anderen Mitteilungen, Strategien oder Fonds von Schroders oder anderen Marktteilnehmern ausgedr&uuml;ckten oder aufgef&uuml;hrten Ansichten dar. Diese k&ouml;nnen sich &auml;ndern.</p>
<p><em>M&ouml;gliche Risiken:</em></p>
<p><em>Bei steigenden Zinss&auml;tzen fallen im Allgemeinen die Preise von Anleihen.</em></p>
<p><em>Durch eine Verschlechterung der finanziellen Verfassung eines Emittenten k&ouml;nnen dessen Anleihen an Wert verlieren oder wertlos werden.</em></p>
<p><em>Politische, rechtliche, wirtschaftliche oder steuerliche &Auml;nderungen in China k&ouml;nnten die Wertentwicklung chinesischer Staatsanleihen beeinflussen.</em></p>
                                            </div>
                    <div class="col-xs-12 col-md-3 pull-right">
                                                    <hr class="left-separator infocus" />
                            <div class="taxonomy">
                                <h2>Themen</h2>
                                <ul class="list-inline">
            <li><a href="/de/de/privatanleger/insights/themenseite/?categoryId=858431" class="btn btn-taxonomy">Festzinspapiere</a></li>
            <li><a href="/de/de/privatanleger/insights/themenseite/?categoryId=858460" class="btn btn-taxonomy">Im Fokus</a></li>
            <li><a href="/de/de/privatanleger/insights/themenseite/?categoryId=858424" class="btn btn-taxonomy">Unternehmensanleihen</a></li>
            <li><a href="/de/de/privatanleger/insights/themenseite/?categoryId=858726" class="btn btn-taxonomy">China</a></li>
            <li><a href="/de/de/privatanleger/insights/themenseite/?categoryId=858804" class="btn btn-taxonomy">Global Emerging Markets</a></li>
            <li><a href="/de/de/privatanleger/insights/themenseite/?categoryId=858414" class="btn btn-taxonomy">Schwellenl&#228;nder</a></li>
            <li><a href="/de/de/privatanleger/insights/themenseite/?categoryId=858801" class="btn btn-taxonomy">Asia ex Japan</a></li>
            <li><a href="/de/de/privatanleger/insights/themenseite/?categoryId=858754" class="btn btn-taxonomy">Market views</a></li>
            <li><a href="/de/de/privatanleger/insights/themenseite/?categoryId=858771" class="btn btn-taxonomy">Anleihen</a></li>
</ul>
                            </div>
                                                    <hr class="left-separator infocus" />
                            <div class="trending">
                                

<h2>Meistgelesen</h2>
<ul>
        <li class="trending-article ">
            <i class="fa fa-fw fa-chevron-right" aria-hidden="true"></i><a href="https://www.schroders.com/de/de/privatanleger/insights/maerkte/was-uns-der-zusammenbruch-von-thomas-cook-uber-die-macht-der-disruption-lehrt/?t=true">Was uns der Zusammenbruch von Thomas Cook &#252;ber die Macht der Disruption lehrt</a>
        </li>
        <li class="trending-article ">
            <i class="fa fa-fw fa-chevron-right" aria-hidden="true"></i><a href="https://www.schroders.com/de/de/privatanleger/insights/ausblick-2020/ausblick-2020-nachhaltigkeit/?t=true">Ausblick 2020: Nachhaltigkeit</a>
        </li>
        <li class="trending-article ">
            <i class="fa fa-fw fa-chevron-right" aria-hidden="true"></i><a href="https://www.schroders.com/de/de/privatanleger/insights/ausblick-2020/ausblick-2020-weltwirtschaft/?t=true">Ausblick 2020: Weltwirtschaft</a>
        </li>
        <li class="trending-article no-show hide">
            <i class="fa fa-fw fa-chevron-right" aria-hidden="true"></i><a href="https://www.schroders.com/de/de/privatanleger/insights/ausblick-2020/ausblick-2020-private-equity/?t=true">Ausblick 2020: Private Equity</a>
        </li>
</ul>
<a id="trending-show-more" href="javascript:void(0)">Mehr anzeigen<i class="fa fa-fw fa-chevron-down" aria-hidden="true"></i></a>
<a id="trending-show-less" class="hide" href="javascript:void(0)">Weniger anzeigen<i class="fa fa-fw fa-chevron-up" aria-hidden="true"></i></a>
<hr/>
                            </div>
                    </div>
                </div>
            </div>
        </div>


<div class="jumbotron related related-articles">
    <div class="container">
        <div class="row">
            <div class="col-lg-offset-1 col-md-offset-1 col-lg-8 col-md-8 col-sm-12 col-xs-12">
                <h2>Verwandte Inhalte</h2>
                <div class="articles">
                        <div class="row">
                            <div class="col-xs-12">
                                <a href="https://www.schroders.com/de/de/privatanleger/insights/maerkte/die-wachsende-bedeutung-chinesischer-a-aktien-in-acht-bildern/" >
                                    <div class="article">

                                        <div class="row">
                                            <div class="col-xs-4">
                                                <div class="hero-img">
                                                    <img class="image" src="/de/sysglobalassets/digital/insights/2019/hero-images/beijing-zhengyang-gate-jianlou-in-qianmen-china.jpg" alt="Die wachsende Bedeutung chinesischer A-Aktien in acht Bildern" />

                                                        <div class="category-container has-ellipsis artemis-infocus">
                                                            <p>
                                                                <span class="read-time hidden stopwatch-infocus">
                                                                    0 Min
                                                                </span> 
                                                                <span class="category">Im Fokus</span>
                                                            </p>
                                                        </div>

                                                </div>
                                            </div>
                                            <div class="col-xs-8">

                                                <div class="ident">

                                                    <p class="type hasEllipsis">M&#228;rkte</p>

                                                </div>
                                                <div class="content">
                                                    <h3 class="title hasEllipsis">Die wachsende Bedeutung chinesischer A-Aktien in acht Bildern</h3>
                                                </div>
                                                <div class="insight-tile-date">
                                                    <p class="date">21.11.2019</p>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </a>
                            </div>
                        </div>
                        <div class="row">
                            <div class="col-xs-12">
                                <a href="https://www.schroders.com/de/de/privatanleger/insights/maerkte/sechs-gruende-fuer-eine-anlage-in-anleihen-mit-negativer-rendite/" >
                                    <div class="article">

                                        <div class="row">
                                            <div class="col-xs-4">
                                                <div class="hero-img">
                                                    <img class="image" src="/de/sysglobalassets/digital/insights/2019/hero-images/financial-graph.jpg" alt="Sechs Gr&#252;nde f&#252;r eine Anlage in Anleihen mit negativer Rendite" />

                                                        <div class="category-container has-ellipsis artemis-infocus">
                                                            <p>
                                                                <span class="read-time hidden stopwatch-infocus">
                                                                    0 Min
                                                                </span> 
                                                                <span class="category">Im Fokus</span>
                                                            </p>
                                                        </div>

                                                </div>
                                            </div>
                                            <div class="col-xs-8">

                                                <div class="ident">

                                                    <p class="type hasEllipsis">M&#228;rkte</p>

                                                </div>
                                                <div class="content">
                                                    <h3 class="title hasEllipsis">Sechs Gr&#252;nde f&#252;r eine Anlage in Anleihen mit negativer Rendite</h3>
                                                </div>
                                                <div class="insight-tile-date">
                                                    <p class="date">08.10.2019</p>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </a>
                            </div>
                        </div>
                        <div class="row">
                            <div class="col-xs-12">
                                <a href="https://www.schroders.com/de/de/privatanleger/insights/maerkte/der-reiz-von-dollar-unternehmensanleihen-fur-internationale-anleger/" >
                                    <div class="article">

                                        <div class="row">
                                            <div class="col-xs-4">
                                                <div class="hero-img">
                                                    <img class="image" src="/de/sysglobalassets/digital/insights/2019/hero-images/us-flag.jpg" alt="Der Reiz von Dollar-Unternehmensanleihen f&#252;r internationale Anleger" />

                                                        <div class="category-container has-ellipsis artemis-infocus">
                                                            <p>
                                                                <span class="read-time hidden stopwatch-infocus">
                                                                    0 Min
                                                                </span> 
                                                                <span class="category">Im Fokus</span>
                                                            </p>
                                                        </div>

                                                </div>
                                            </div>
                                            <div class="col-xs-8">

                                                <div class="ident">

                                                    <p class="type hasEllipsis">M&#228;rkte</p>

                                                </div>
                                                <div class="content">
                                                    <h3 class="title hasEllipsis">Der Reiz von Dollar-Unternehmensanleihen f&#252;r internationale Anleger</h3>
                                                </div>
                                                <div class="insight-tile-date">
                                                    <p class="date">24.09.2019</p>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </a>
                            </div>
                        </div>
                </div>
            </div>
        </div>
    </div>
</div>    </div>
</div>






<div class="contact">
    <div class="container">
        <div class="row">
            <div class="col-sm-6 col-sm-push-6">
                    <ul class="list-inline social-links">
                        <li class="follow">Folgen Sie uns</li>
                            <li><a href="https://www.twitter.com/SchrodersDE" target="_blank"><i class="fa fa-fw fa-twitter"></i><span class="sr-only">Twitter</span></a></li>

                            <li><a href="https://www.linkedin.com/company/schroders" target="_blank"><i class="fa fa-fw fa-linkedin"></i><span class="sr-only">LinkedIn</span></a></li>

                            <li><a href="https://www.youtube.com/user/schroders" target="_blank"><i class="fa fa-fw fa-youtube"></i><span class="sr-only">YouTube</span></a></li>

                        
                    </ul>
            </div>
            <div class="col-sm-6 col-sm-pull-6">
                <h2>Ihr Kontakt zu Schroders</h2>
            </div>
        </div>
        <div class="row">
            <div class="col-md-12">
                <div class="underline"></div>
            </div>
        </div>

            <div class="row">
                <div class="col-sm-12 col-md-4">
                    <div class="row">
                        <div class="col-xs-6">
                            <address>
                                Schroder Investment Management (Europe) S.A., German Branch<br/>
                                Taunustor 1 (TaunusTurm)<br/>
                                60310 Frankfurt am Main<br/>
                                Deutschland
                            </address>
<a Audience="General" StandingData="System.Collections.Generic.Dictionary`2[System.String,System.String]" class="c-btn c-btn--inpage c-btn--inpage-inverse-on-primary" href="/de/de/privatanleger/ueber-schroders/schroders-weltweit/">Schroders weltweit</a>                        </div>
                        <div class="col-xs-6">
                            <p class="phone">+49 (0) 69 975717-0</p>
                            <p class="phone"></p>
                        </div>
                    </div>
                </div>
                <div class="col-sm-6 col-md-4">
                    <div class="row">
                        <div class="col-xs-12">
                            <p class="cta-text">Sie haben Fragen, Anmerkungen oder Vorschl&#228;ge? Nutzen Sie unser Kontaktformular:</p>
<a Audience="General" StandingData="System.Collections.Generic.Dictionary`2[System.String,System.String]" class="c-btn c-btn--inpage c-btn--inpage-inverse-on-primary" href="/de/de/privatanleger/ueber-schroders/kontaktformular/">Kontaktformular</a>                        </div>
                    </div>
                    <div class="row">
                        <div class="col-xs-12">
                            <p class="cta-text"></p>
                        </div>
                    </div>
                </div> 
            </div>
        
            <div class="row">
                <div class="col-md-12">
                    <p><span>Schroders ist ein weltweit f&uuml;hrender Verm&ouml;gensverwalter mit Standorten in 32 M&auml;rkten in Europa, Nord-, Mittel- und S&uuml;damerika, Asien-Pazifik und im Nahen Osten.</span></p>

                </div>
            </div>
    </div>
</div><div class="footer ">
    <div class="container">

            <div class="row footernav">
                    <div class="col-md-2">
                        <ul>



<li>
    
            <a href="/de/de/privatanleger/strategic-capabilities/">Strategische Kompetenzfelder</a>

    <ul>
            <li>
            <a href="/de/de/privatanleger/strategic-capabilities/schroders-investment-capabilities/">Unsere Kompetenzen</a>
</li>
            <li>
            <a href="/de/de/privatanleger/strategic-capabilities/liquid-alternatives/">Liquide alternative Investments</a>
</li>
            <li>
            <a href="/de/de/privatanleger/strategic-capabilities/alpha-equity/">Alpha mit Aktien</a>
</li>
            <li>
            <a href="/de/de/privatanleger/strategic-capabilities/credit/">Unternehmensanleihen</a>
</li>
            <li>
            <a href="/de/de/privatanleger/strategic-capabilities/emerging-markets/">Schwellenländer</a>
</li>
            <li>
            <a href="/de/de/privatanleger/strategic-capabilities/income/">Regelmäßige Erträge</a>
</li>
            <li>
            <a href="/de/de/privatanleger/strategic-capabilities/multi-asset-solutions/">Multi-Asset</a>
</li>
            <li>
            <a href="/de/de/privatanleger/strategic-capabilities/private-assets/">Private Assets</a>
</li>
            <li>
            <a href="/de/de/privatanleger/strategic-capabilities/retirement/">Altersvorsorge</a>
</li>
            <li>
            <a href="/de/de/privatanleger/strategic-capabilities/risk-managed-solutions/">Maßgeschneiderte Lösungen</a>
</li>
            <li>
            <a href="/de/de/privatanleger/strategic-capabilities/sustainability/">Nachhaltigkeit</a>
</li>
    </ul>
</li>                        </ul>
                    </div>
                    <div class="col-md-2">
                        <ul>



<li>
    
            <a>Fonds</a>

    <ul>
            <li>
            <a href="/de/de/privatanleger/fonds/fondspreise-wertentwicklung/">Fondspreise & Wertentwicklung</a>
</li>
            <li>
            <a href="/de/de/privatanleger/fonds/fonds-im-fokus/">Fonds im Fokus</a>
</li>
            <li>
            <a href="/de/de/privatanleger/fonds/fondsuebersichten/">Fondsübersichten</a>
</li>
            <li>
            <a href="/de/de/privatanleger/fonds/anglageklassen/">Anlageklassen</a>
</li>
    </ul>
</li>                        </ul>
                    </div>
                    <div class="col-md-2">
                        <ul>



<li>
    
            <a>Anlagethemen</a>

    <ul>
            <li>
            <a href="/de/de/privatanleger/anlagethemen/nachhaltigkeit/">Nachhaltigkeit</a>
</li>
            <li>
            <a href="/de/de/privatanleger/anlagethemen/liquide-alternative-investments/">Liquide alternative Investments</a>
</li>
            <li>
            <a href="/de/de/privatanleger/anlagethemen/fonds-mit-fixer-ausschuttung/">Fonds mit fester Ausschüttung</a>
</li>
            <li>
            <a href="/de/de/privatanleger/anlagethemen/europaeische-aktien/">Europäische Aktien</a>
</li>
            <li>
            <a href="/de/de/privatanleger/anlagethemen/gut-zu-wissen-risikoiq/">risikoIQ: Die intelligente Balance</a>
</li>
    </ul>
</li>                        </ul>
                    </div>
                    <div class="col-md-2">
                        <ul>



<li>
    
            <a href="/de/de/privatanleger/insights/">Insights</a>

    <ul>
            <li>
            <a href="/de/de/privatanleger/insights/global-investor-study/">Global Investor Study</a>
</li>
            <li>
            <a href="/de/de/privatanleger/insights/maerkte/">Märkte</a>
</li>
            <li>
            <a href="/de/de/privatanleger/insights/marktausblick/">Marktausblick</a>
</li>
            <li>
            <a href="/de/de/privatanleger/insights/volkswirtschaftliche-szenarien/">Volkswirtschaftliche Szenarien</a>
</li>
            <li>
            <a href="/de/de/privatanleger/insights/videos/">Videos</a>
</li>
            <li>
            <a href="/de/de/privatanleger/insights/multi-asset-views/">Multi-Asset-Views</a>
</li>
            <li>
            <a href="/de/de/privatanleger/insights/ausblick-2020/">Ausblick 2020</a>
</li>
    </ul>
</li>                        </ul>
                    </div>
                    <div class="col-md-2">
                        <ul>



<li>
    
            <a>Literatur</a>

    <ul>
            <li>
            <a href="/de/de/privatanleger/literatur/literatursuche/">Literatursuche</a>
</li>
            <li>
            <a href="/de/de/privatanleger/literatur/rechtliche-dokumente/">Rechtliche Dokumente</a>
</li>
            <li>
            <a href="/de/de/privatanleger/literatur/mitteilungen-an-anteilsinhaber/">Mitteilungen an Anteilsinhaber</a>
</li>
    </ul>
</li>                        </ul>
                    </div>
                    <div class="col-md-2">
                        <ul>



<li>
    
            <a>Tools</a>

    <ul>
            <li>
            <a href="/de/de/privatanleger/tools/investiq/">investIQ</a>
</li>
            <li>
            <a href="/de/de/privatanleger/tools/glossar/">Glossar</a>
</li>
    </ul>
</li>                        </ul>
                    </div>
                    <div class="col-md-2">
                        <ul>



<li>
    
            <a>Investieren</a>

    <ul>
            <li>
            <a href="/de/de/privatanleger/investieren/warum-investmentfonds/">Warum Investmentfonds?</a>
</li>
            <li>
            <a href="/de/de/privatanleger/investieren/anleger-werden/">Anleger werden</a>
</li>
    </ul>
</li>                        </ul>
                    </div>
            </div>

        <div class="row disclaimer">

            <div class="col-md-12">
                <div>
<p>Schroder ISF steht im gesamtem Text f&uuml;r Schroder International Selection Fund. Schroder AS steht im gesamten Text f&uuml;r Schroder Alternative Solutions. Schroder SSF steht im gesamten Text f&uuml;r Schroder Special Situations Fund. Schroders hat in diesem Dokument eigene Ansichten und Meinungen zum Ausdruck gebracht. Diese k&ouml;nnen sich &auml;ndern.</p>
<p>Schroder Investment Management (Europe) S.A. unterliegt dem luxemburgischen Gesetz vom 17. Dezember 2010.</p>
</div>
<p>&copy; Copyright 2019 Schroder Investment Management (Europe) S.A., German Branch. Alle Rechte in allen L&auml;ndern.</p>
<p>
<script type="text/javascript" src="/modules/DigitalFirstTemplates/Scripts/jquery-1.11.1.min.js"></script>
<script type="text/javascript">// <![CDATA[
$("document").ready(function(){
$("h1:contains(Literature download)").filter(function(){return $(this).text() === "Literature download";}).next().css("display","none");
});
// ]]></script>
<script type="text/javascript">// <![CDATA[
// discrete performance labels
var label = $('.wid_discrete_yrl_performance h3').text();
var month = label.substr(label.indexOf('(')+5,2);
var quarter = '';
switch(month) {
	case '03':
		quarter = 'Q1'; 
		break;
	case '06':
		quarter = 'Q2'; 
		break;
	case '09':
		quarter = 'Q3'; 
		break;
	case '12':
		quarter = 'Q4'; 
		break;
	default:
	break;
}
if(quarter != '') {
	$('#discrete_yearly_performance_data > tbody  > tr').each(function() {
		$this = $(this);
  		var value = $this.find("td:first-child").text();
  		$this.find("td:first-child").text(quarter + ' ' + (value - 1) + ' - ' + quarter + ' ' + value);
	});
}
// ]]></script>
<script type="text/javascript">// <![CDATA[
if (document.getElementById('calendar-perf-data'))
 {
$(document).ready(function(){
    var d = new Date();
    var n = d.getFullYear();
    var x=document.getElementById('calendar-perf-data').rows
    var y=x[1].cells
    y[0].innerHTML= n-1;
                var y=x[2].cells
    y[0].innerHTML= n-2;
                var y=x[3].cells
    y[0].innerHTML= n-3;
                var y=x[4].cells
    y[0].innerHTML= n-4;
                var y=x[5].cells
    y[0].innerHTML= n-5;
})}
// ]]></script>
</p>

            </div>
        </div>

        <div class="row sitelinks">
            <div class="col-md-8">
                <ul class="list-inline">
                        <li><a href="/de/de/privatanleger/rechtliche-informationen/">Rechtliche Informationen</a></li>
                        <li><a href="/de/de/privatanleger/datenschutz/">Datenschutzrichtlinie</a></li>
                        <li><a href="/de/de/privatanleger/cookies/">Cookies</a></li>
                        <li><a href="/de/de/privatanleger/impressum/">Impressum</a></li>
                        <li><a href="/de/de/privatanleger/sitemap/">Sitemap</a></li>
                    <li><a class="desktop-switch" href="#">Desktop-Ansicht</a></li>
                </ul>
            </div>
            <div class="col-md-4">
                <p class="copyright">&copy; Copyright 2020 Schroders plc</p>
            </div>
        </div>

    </div>
</div>



<script src="/modules/DigitalFirstTemplates/Bundles/Scripts/Flowplayer?v=S56QYkemIGEasUKN-LDsn52KM4aHqj8T2vq80Vb5Ytg1"></script>

        <script src="/modules/DigitalFirstTemplates/Bundles/Scripts?v=nsqAd0dNLo2CfMDqoJrzQppG2qEcEtTFsFJTVFWJoao1"></script>


        <script src="/modules/DigitalFirstTemplates/Bundles/D2Scripts?v=EzzxKR7V8Kis7rq6DGE0LDkJ_zU6PKu_29Oxs6PWbH81"></script>


        

        
    <link href="/modules/DigitalFirstTemplates/Bundles/Style/Flowplayer?v=zA9xXj9ERnSiAhgWrISWwsgZlbTj0niSAwTOZXNTVfM1" rel="stylesheet"/>

    <script src="/modules/DigitalFirstTemplates/custom/article-new?v=38u6D5WzKTXZmByVY311kBRnCXkcWlMgtu0QnDyEMBA1"></script>








<div class="modal disclaimer-modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <h4 class="modal-title">Rechtliche Hinweise</h4>
            </div>
            <div class="modal-body">
                <p><strong>Datenschutzerkl&auml;rung f&uuml;r die Website</strong></p>
<p>Die Schroder Investment Management (Europe) S.A., German Branch (nachfolgend &bdquo;Schroders&ldquo; genannt) freut sich &uuml;ber Ihren Besuch auf unserer Website. Nachfolgend informieren wir Sie dar&uuml;ber, welche pers&ouml;nlichen Daten Schroders f&uuml;r welche Zwecke erhebt und verwendet. Diese Bestimmungen gelten ausschlie&szlig;lich f&uuml;r die unter der URL Schroders.de angebotene Website inklusive ihrer Unterseiten (&bdquo;Webseite&ldquo;). Sie gelten nicht f&uuml;r Webseiten Dritter auf welche mittels Links verwiesen wird.</p>
<p><strong>Schroders verwendet Cookies, um Ihre Websiteerfahrung zu personalisieren und zu verbessern.</strong> Sie k&ouml;nnen alle Cookies akzeptieren, indem Sie auf &bdquo;Ich stimme zu&ldquo; klicken und weiter auf der Website navigieren. Alternativ k&ouml;nnen Sie auf <strong><a id="privacyManagerLink" href="#">&bdquo;Cookies verwalten&ldquo;</a> </strong>klicken, damit diese nur f&uuml;r die von Ihnen ausgew&auml;hlten Kategorien verwendet werden. Genauere Informationen dar&uuml;ber, wie wir Ihre Angaben verwenden, finden Sie in unserer <strong><a href="/de/de/privatanleger/cookies/" title="Cookie-Richtlinie" target="_blank" rel="noopener">&bdquo;Cookie-Richtlinie&ldquo;.</a></strong></p>

            </div>
            <div class="modal-footer">
                    <button href="#" class="btn disclaimer-decline btn-primary btn-lg">Ich stimme nicht zu</button>
                <button href="#" class="btn disclaimer-accept btn-primary btn-lg">Ich stimme zu</button>
            </div>
        </div>
    </div>
</div>

<script src="/modules/DigitalFirstTemplates/Scripts/custom/schroders.disclaimer.js"></script>


<script>
    SCHRODERS.vars = $.extend(true, {}, SCHRODERS.vars, {
        config:
        {
            disclaimer:
            {
                cookieName: 'cp.schroders.compliance',
                cookiePath: '/de/de/privatanleger/',
                reshow: true,
                declineUrl: '/de/de/',
                sessionOnly: 'false',
                redirectUrl: ''
            }
        }
    });

    disclaimer.Options.cacheTracker = 'chcTracker';
    disclaimer.Options.rsDiscCookieName = 'rs.disclm';
    disclaimer.Options.reshow = 'reshw';

    disclaimer.IsRemoveCookie(true, 'cp.schroders.compliance', '/de/de/privatanleger/');
</script>


        <!-- Start of custom tags-->

<!-- End of custom tags-->

        <script src="/modules/digitalfirsttemplates/client/runtime.js"></script>

        
        <script src="/modules/digitalfirsttemplates/client/vendor.js"></script>
        

                                                                                                                <script type="text/javascript" src="https://dl.episerver.net/13.2.5/epi-util/find.js"></script>
<script type="text/javascript">
if(FindApi){var api = new FindApi();api.setApplicationUrl('/');api.setServiceApiBaseUrl('/find_v2/');api.processEventFromCurrentUri();api.bindWindowEvents();api.bindAClickEvent();api.sendBufferedEvents();}
</script>

    </body>
</html>